Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

nombre réponses : 7

#0 Re : -1 »  Vente liée ou vente légale ? » Le 07/11/2005, à 15:23

buffalo debile
Réponses : 57

Sur Rue Du Commerce, ils ont 2 portables (un HP et un Nec, ~700€) vendus sans OS...

#1 Re : -1 »  Dimension d'écran erronée ? (bande noire tout autour) » Le 06/10/2007, à 15:03

buffalo debile
Réponses : 5

Nickel !!
Je confirme que ça fonctionne très bien sous Xubuntu big_smile

#2 Re : -1 »  [HOWTO] (Hoary & Breezy) Améliorer la qualité des polices sous Gnome » Le 03/11/2005, à 23:16

buffalo debile
Réponses : 50
leloxias a écrit :
reggaemanu a écrit :
skateinmars a écrit :

Pour avoir la police Tahoma entre autre, voici le lien pour celles qui manquent :
http://avi.alkalay.net/software/webcore … 1.3.tar.gz
A mettre dans ~/.fonts

Excusez la question de newbie, mais ou se trouve le répertoire .fonts ?:P
Merci

#4 Re : -1 »  [HOWTO] (Hoary & Breezy) Améliorer la qualité des polices sous Gnome » Le 04/11/2005, à 18:56

buffalo debile
Réponses : 50

Heu, j'ai pas le répertoire .fonts. hmm
Dois-je le créer ?
Merci

#5 Re : -1 »  [HOWTO] (Hoary & Breezy) Améliorer la qualité des polices sous Gnome » Le 04/11/2005, à 20:29

buffalo debile
Réponses : 50

Oui, j'avais bien compris mais je confirme que ce dossier n'existe pas sad

#6 Re : -1 »  accéder aux dossiers windows » Le 02/11/2005, à 21:14

buffalo debile
Réponses : 11

Si ça peut te rassurer roll, j'ai le même problème que toi, navona...

Quand on connecte un disque via l'utilitaire du même nom, celui-ci est monté avec les permissions de root. Mais quand on veut y accéder ensuite, l'utilisateur n'a pas les permissions.

La question est : comment fait-on pour donner des droit à un utilisateur lambda sur un disque monté ?

Merci