Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

nombre réponses : 12

#0 Re : -1 »  Linux Ubuntu et la communauté radio amateur » Le 21/03/2011, à 21:44

antonie
Réponses : 101

bonjour a tous , je voudrais savoir quelle logiciel utilisez vous la radio sous linux , ces une radio amateur (ils sont dans un studio )  mais je voudrais basculer sous linux  , mais je ne connais pas de logiciel , merci de
m'éclairais  a ce sujet . merci

#1 Re : -1 »  Linux Ubuntu et la communauté radio amateur » Le 21/03/2011, à 22:27

antonie
Réponses : 101

désoler alors ,  mais sa parle bien de radio ?  si tu peux m'indiquer la bonne section forum , merci beaucoup .

#2 -1 »  logiciel radio fm » Le 22/03/2011, à 11:39

antonie
Réponses : 1

bonjour a tous , je voudrais savoir quelle logiciel utilisée pour une radio amateur sous linux,  (ils sont dans un studio )  mais je voudrais basculer sous linux  , mais je ne connais pas de logiciel , merci de
m'éclairais  a ce sujet . merci

#3 -1 »  mots de pass utilisateur (resolu) » Le 19/03/2008, à 19:55

antonie
Réponses : 16

bonjour a tous je suis sur gusty gibbon ,voila j'essaye de mettre mon pc en wifi avec alice ,donc je chercher sur internet j'ai suivi  quelques conseil ,et hier quand j'ai démarrer mon pc j'ai voulus aller
dans réseau et il demande le mot de pass qu'il demande a chaque(enfin souvent )et la je tape mon mot de pass et il me dit :le mot de pass et incorrect  essayer de nouveau ,voila et je suis sur de mon mot de pass il comporte que 6 lettres et ces pas la  premiere fois que je le tape , voila comprend pas si quelqu'un aurai une petit idée  merci a +++

#4 Re : -1 »  mots de pass utilisateur (resolu) » Le 19/03/2008, à 22:04

antonie
Réponses : 16

salut et merci voila j'ai suivi ton conseil j'ai changer de mot de pass au debut mon mot de pass etais nvidia pas dur !!! voila je tape mon nouveau mot de pass comme demander  il me dit que sa ces fait avec succes (en anglais tongue:P) et voila j'arrive a l'ecran de connection je tape mon nouveau mot de pass et sa ne marche pas je tape l'ancien et sa fonction ,j'essaye pour la connection reseau pareil sa ne fonctionne pas

#5 Re : -1 »  mots de pass utilisateur (resolu) » Le 20/03/2008, à 19:53

antonie
Réponses : 16

salut maintenant des que je boot en "recovery mode sa me dit
give root password for maintenance (or type control-d continue)
voila donc je fais control-d (je peux faire que sa )sa défile deux trois ligne et après sa boot sur l'écran de connection , et mon mot de pass et toujours nvidia (pourtant je les changer)mais quand je veut acceder au  option reseau et qu'il me demande mon mot de pass sa ne fonctionne pas ni nvidia ni le nouveau voila voila:(:|:)

#6 Re : -1 »  mots de pass utilisateur (resolu) » Le 20/03/2008, à 21:03

antonie
Réponses : 16

non rien ne se fait , enfete comme j'ai ecris  dans mon premier post je chercher a mettre mon pc portable en wifi ,donc j'ai effectuer plusieur manip , j'ai lancer plein de fois l'application réseau,il ma demander mon mot de pass je taper nvidia
et sa marcher, mais du jour au lendemain(enfin a mon avis j'ai fais une betis roll)je demarre le pc portable pour encore tenter de le mettre en wifi ,je l'ance l'aplication reseau il me demande mon mot de pass je tape nvidia et sa ne marche pas , au debut j'ai crue que je le taper mal.mais non mon mot de pass et valide que quand j'ouvres ma sesion

#7 Re : -1 »  mots de pass utilisateur (resolu) » Le 20/03/2008, à 21:52

antonie
Réponses : 16

oui,sa fonctionne

#8 Re : -1 »  mots de pass utilisateur (resolu) » Le 21/03/2008, à 10:49

antonie
Réponses : 16

ces tous bon tout et rentrer dans l'ordre un grand merci lol:lol::lol::lol:a vous tous j'ai plus qu'a retourner a mon probleme wifi merci encore big_smile:D

#9 Re : -1 »  mots de pass utilisateur (resolu) » Le 21/03/2008, à 20:37

antonie
Réponses : 16

oui ces vrai desoler enfaite j'ai suivi sa reponse a la lettre et sa a fonctionner
ensuite j'ai rebloquer le compte root et voila merci encore

#10 -1 »  bug demarrage gnome_segv2 » Le 04/03/2008, à 19:33

antonie
Réponses : 1

salut a tous voila je suis sur dapper drake  depuis quelque jours ,après avoir  installer un thème   le gestionnaire des thèmes commence a planter , voila le lendemain je démarre mon pc , je tape mon login
et mon mot de pass , et sa mais du temps a charger , voila  l'erreur qu'il me mais wdhiq48f.jpg
et après une minute sa reboot a l'écran de connection

#11 Re : -1 »  bug demarrage gnome_segv2 » Le 05/03/2008, à 19:44

antonie
Réponses : 1

personnes peux m'aider lol:lol::cool: