Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.
nombre réponses : 25

#0 -1 »  libreoffice en francais [RESOLU] » Le 03/11/2012, à 12:09

ebp1177
Réponses : 18

Bonjour à tous,

Apres avoir fait une grosse mise à jour de UBUNTU 11.10, je me retrouve avec libreoffice en anglais.
Comment peut-on le remettre en francais ?

Merci pour votre aide.

#1 Re : -1 »  libreoffice en francais [RESOLU] » Le 03/11/2012, à 12:27

ebp1177
Réponses : 18

bonjour f.x0,

voici le retour de la commande

maison@maison-IMEDIA-9669-EU:~$ sudo apt-get install libreoffice-l10n-fr hyphen-fr mythes-fr
[sudo] password for maison:
Sorry, try again.
[sudo] password for maison:
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
hyphen-fr est déjà la plus récente version disponible.
mythes-fr est déjà la plus récente version disponible.
Certains paquets ne peuvent être installés. Ceci peut signifier
que vous avez demandé l'impossible, ou bien, si vous utilisez
la distribution unstable, que certains paquets n'ont pas encore
été créés ou ne sont pas sortis d'Incoming.
L'information suivante devrait vous aider à résoudre la situation :

Les paquets suivants contiennent des dépendances non satisfaites :
libreoffice-l10n-fr : Dépend: libreoffice-common (>= 1:3.4.5) mais 1:3.4.4-0ubuntu1.4 devra être installé ou
                                language-support-translations-fr mais il n'est pas installable
                       Recommande: libreoffice-core (> 1:3.4.5) mais 1:3.4.4-0ubuntu1.4 devra être installé ou
                                   language-support-translations-fr mais il n'est pas installable
E: Impossible de corriger les problèmes, des paquets défectueux sont en mode « garder en l'état ».
maison@maison-IMEDIA-9669-EU:~$

#2 Re : -1 »  libreoffice en francais [RESOLU] » Le 03/11/2012, à 12:37

ebp1177
Réponses : 18

j'y suis deja aller et j'ai une fenetre ki s'affiche indiquant:

La prise en charge de la langue n'est pas complètement installée

Certaines traductions ou assistances à la saisie disponibles pour la langue que vous avez choisie ne sont pas encore installées. Voulez-vous les installer maintenant ?

je fais installer et une autre fenetre indique:

Impossible de résoudre les dépendances du paquet

Cette erreur peut être provoquée par des paquets supplémentaires requis, mais absents ou non installables. En outre, il pourrait y avoir un conflit entre certains paquets qui ne peuvent pas être installés en même temps.

#3 Re : -1 »  libreoffice en francais [RESOLU] » Le 03/11/2012, à 12:48

ebp1177
Réponses : 18

maison@maison-IMEDIA-9669-EU:~$ lsb_release -a
No LSB modules are available.
Distributor ID:    Ubuntu
Description:    Ubuntu 11.10
Release:    11.10
Codename:    oneiric
maison@maison-IMEDIA-9669-EU:~$

maison@maison-IMEDIA-9669-EU:~$ uname -a
Linux maison-IMEDIA-9669-EU 3.0.0-27-generic #44-Ubuntu SMP Tue Oct 16 16:53:47 UTC 2012 x86_64 x86_64 x86_64 GNU/Linux
maison@maison-IMEDIA-9669-EU:~$


maison@maison-IMEDIA-9669-EU:~$ sudo apt-get update
[sudo] password for maison:
Ign http://extras.ubuntu.com oneiric InRelease
Ign http://archive.ubuntu.com oneiric InRelease
Ign http://archive.ubuntu.com oneiric-updates InRelease
Ign http://archive.ubuntu.com oneiric-security InRelease
Ign http://archive.ubuntu.com oneiric-proposed InRelease
Réception de : 1 http://extras.ubuntu.com oneiric Release.gpg [72 B]
Atteint http://archive.ubuntu.com oneiric Release.gpg               
Atteint http://archive.ubuntu.com oneiric-updates Release.gpg
Atteint http://archive.ubuntu.com oneiric-security Release.gpg
Atteint http://extras.ubuntu.com oneiric Release
Atteint http://archive.ubuntu.com oneiric-proposed Release.gpg
Atteint http://archive.ubuntu.com oneiric Release           
Atteint http://archive.ubuntu.com oneiric-updates Release   
Atteint http://archive.ubuntu.com oneiric-security Release
Atteint http://extras.ubuntu.com oneiric/main Sources                         
Atteint http://archive.ubuntu.com oneiric-proposed Release             
Atteint http://extras.ubuntu.com oneiric/main amd64 Packages           
Atteint http://extras.ubuntu.com oneiric/main i386 Packages           
Atteint http://archive.ubuntu.com oneiric/main Sources
Atteint http://archive.ubuntu.com oneiric/restricted Sources
Atteint http://archive.ubuntu.com oneiric/universe Sources
Atteint http://archive.ubuntu.com oneiric/multiverse Sources
Atteint http://archive.ubuntu.com oneiric/main amd64 Packages
Ign http://extras.ubuntu.com oneiric/main TranslationIndex
Atteint http://archive.ubuntu.com oneiric/restricted amd64 Packages
Atteint http://archive.ubuntu.com oneiric/universe amd64 Packages
Atteint http://archive.ubuntu.com oneiric/multiverse amd64 Packages
Atteint http://archive.ubuntu.com oneiric/main i386 Packages
Atteint http://archive.ubuntu.com oneiric/restricted i386 Packages
Atteint http://archive.ubuntu.com oneiric/universe i386 Packages       
Atteint http://archive.ubuntu.com oneiric/multiverse i386 Packages     
Atteint http://archive.ubuntu.com oneiric/main TranslationIndex
Atteint http://archive.ubuntu.com oneiric/multiverse TranslationIndex 
Atteint http://archive.ubuntu.com oneiric/restricted TranslationIndex 
Atteint http://archive.ubuntu.com oneiric/universe TranslationIndex   
Atteint http://archive.ubuntu.com oneiric-updates/main Sources         
Atteint http://archive.ubuntu.com oneiric-updates/restricted Sources
Atteint http://archive.ubuntu.com oneiric-updates/universe Sources
Atteint http://archive.ubuntu.com oneiric-updates/multiverse Sources
Atteint http://archive.ubuntu.com oneiric-updates/main amd64 Packages 
Atteint http://archive.ubuntu.com oneiric-updates/restricted amd64 Packages
Atteint http://archive.ubuntu.com oneiric-updates/universe amd64 Packages
Atteint http://archive.ubuntu.com oneiric-updates/multiverse amd64 Packages
Atteint http://archive.ubuntu.com oneiric-updates/main i386 Packages
Atteint http://archive.ubuntu.com oneiric-updates/restricted i386 Packages
Atteint http://archive.ubuntu.com oneiric-updates/universe i386 Packages
Atteint http://archive.ubuntu.com oneiric-updates/multiverse i386 Packages
Atteint http://archive.ubuntu.com oneiric-updates/main TranslationIndex
Atteint http://archive.ubuntu.com oneiric-updates/multiverse TranslationIndex
Atteint http://archive.ubuntu.com oneiric-updates/restricted TranslationIndex
Atteint http://archive.ubuntu.com oneiric-updates/universe TranslationIndex
Atteint http://archive.ubuntu.com oneiric-security/main Sources
Atteint http://archive.ubuntu.com oneiric-security/restricted Sources
Atteint http://archive.ubuntu.com oneiric-security/universe Sources
Atteint http://archive.ubuntu.com oneiric-security/multiverse Sources
Atteint http://archive.ubuntu.com oneiric-security/main amd64 Packages
Atteint http://archive.ubuntu.com oneiric-security/restricted amd64 Packages
Atteint http://archive.ubuntu.com oneiric-security/universe amd64 Packages
Atteint http://archive.ubuntu.com oneiric-security/multiverse amd64 Packages
Atteint http://archive.ubuntu.com oneiric-security/main i386 Packages
Atteint http://archive.ubuntu.com oneiric-security/restricted i386 Packages
Atteint http://archive.ubuntu.com oneiric-security/universe i386 Packages
Atteint http://archive.ubuntu.com oneiric-security/multiverse i386 Packages
Atteint http://archive.ubuntu.com oneiric-security/main TranslationIndex
Atteint http://archive.ubuntu.com oneiric-security/multiverse TranslationIndex
Atteint http://archive.ubuntu.com oneiric-security/restricted TranslationIndex
Atteint http://archive.ubuntu.com oneiric-security/universe TranslationIndex
Atteint http://archive.ubuntu.com oneiric-proposed/restricted amd64 Packages
Atteint http://archive.ubuntu.com oneiric-proposed/main amd64 Packages
Atteint http://archive.ubuntu.com oneiric-proposed/multiverse amd64 Packages
Atteint http://archive.ubuntu.com oneiric-proposed/universe amd64 Packages
Atteint http://archive.ubuntu.com oneiric-proposed/restricted i386 Packages
Atteint http://archive.ubuntu.com oneiric-proposed/main i386 Packages
Atteint http://archive.ubuntu.com oneiric-proposed/multiverse i386 Packages
Atteint http://archive.ubuntu.com oneiric-proposed/universe i386 Packages
Atteint http://archive.ubuntu.com oneiric-proposed/main TranslationIndex
Atteint http://archive.ubuntu.com oneiric-proposed/multiverse TranslationIndex
Atteint http://archive.ubuntu.com oneiric-proposed/restricted TranslationIndex
Atteint http://archive.ubuntu.com oneiric-proposed/universe TranslationIndex
Atteint http://archive.ubuntu.com oneiric/main Translation-fr
Atteint http://archive.ubuntu.com oneiric/main Translation-en
Atteint http://archive.ubuntu.com oneiric/multiverse Translation-fr
Atteint http://archive.ubuntu.com oneiric/multiverse Translation-en
Atteint http://archive.ubuntu.com oneiric/restricted Translation-fr
Atteint http://archive.ubuntu.com oneiric/restricted Translation-en
Atteint http://archive.ubuntu.com oneiric/universe Translation-fr
Atteint http://archive.ubuntu.com oneiric/universe Translation-en
Atteint http://archive.ubuntu.com oneiric-updates/main Translation-en
Atteint http://archive.ubuntu.com oneiric-updates/multiverse Translation-en
Atteint http://archive.ubuntu.com oneiric-updates/restricted Translation-en
Atteint http://archive.ubuntu.com oneiric-updates/universe Translation-en
Atteint http://archive.ubuntu.com oneiric-security/main Translation-en
Atteint http://archive.ubuntu.com oneiric-security/multiverse Translation-en
Atteint http://archive.ubuntu.com oneiric-security/restricted Translation-en
Atteint http://archive.ubuntu.com oneiric-security/universe Translation-en
Atteint http://archive.ubuntu.com oneiric-proposed/main Translation-en
Atteint http://archive.ubuntu.com oneiric-proposed/multiverse Translation-en
Atteint http://archive.ubuntu.com oneiric-proposed/restricted Translation-en
Atteint http://archive.ubuntu.com oneiric-proposed/universe Translation-en
Ign http://extras.ubuntu.com oneiric/main Translation-fr_FR
Ign http://extras.ubuntu.com oneiric/main Translation-fr
Ign http://extras.ubuntu.com oneiric/main Translation-en
72 o réceptionnés en 2s (33 o/s)
Lecture des listes de paquets... Fait
maison@maison-IMEDIA-9669-EU:~$

maison@maison-IMEDIA-9669-EU:~$ sudo apt-get dist-upgrade
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
Calcul de la mise à jour... Fait
0 mis à jour, 0 nouvellement installés, 0 à enlever et 0 non mis à jour.
maison@maison-IMEDIA-9669-EU:~$

#4 Re : -1 »  libreoffice en francais [RESOLU] » Le 03/11/2012, à 13:08

ebp1177
Réponses : 18

oulala ca y est prblm

Note : sélection de libreoffice-help-fa pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-spellcheck-fi pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-ga pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-ga pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-gu pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-gu pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-he pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-he pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-hr pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-hr pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-id pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-id pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-in pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-ml pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-mr pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-or pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-pa-in pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-ta pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-te pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-is pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-is pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-ka pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-ka pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-ku pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-ku pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-lt pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-lt pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-lv pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-lv pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-mk pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-mk pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-ml pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-mn pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-mn pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-mr pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-nb pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-nb pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-ne pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-ne pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-nn pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-nn pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-nr pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-nr pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-nso pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-nso pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-oc pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-oc pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-or pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-pa-in pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-ro pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-ro pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-rw pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-rw pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-si pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-si pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-sr pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-sr pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-ss pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-ss pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-st pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-st pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-ta pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-te pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-tg pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-tg pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-th pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-th pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-tn pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-tn pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-tr pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-spellcheck-tr pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-tr pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-ts pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-ts pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-ug pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-ug pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-uk pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-uk pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-uz pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-uz pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-ve pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-ve pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-vi pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-vi pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-xh pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-xh pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-za pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-l10n-zu pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-help-zu pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-nlpsolver pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-voikko pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-hyphenation-fi pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-script-provider-python pour l'expression rationnelle « libreoffice* »
Note : sélection de docvert-libreoffice pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-dmaths pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-mysql-connector pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-pdfimport pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-presentation-minimizer pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-presenter-console pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-reportdesigner pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-script-provider-bsh pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-sdbc-postgresql pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-wiki-publisher pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-writer2latex pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-writer2xhtml pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-zemberek pour l'expression rationnelle « libreoffice* »
Note : sélection de libreoffice-hyphenation-tr pour l'expression rationnelle « libreoffice* »
Note : sélection de « libreoffice-style-human » au lieu de « libreoffice-style-default »
Note : sélection de « libreoffice-common » au lieu de « libreoffice-l10n-en-us »
Note : sélection de « libreoffice-core » au lieu de « libreoffice-bundled »
Note : sélection de « openoffice.org-dtd-officedocument1.0 » au lieu de « libreoffice-dtd-officedocument1.0 »
Note : sélection de « libreoffice-gnome » au lieu de « libreoffice-gtk-gnome »
Note : sélection de « libreoffice-voikko » au lieu de « libreoffice-spellcheck-fi »
Note : sélection de « libreoffice-zemberek » au lieu de « libreoffice-spellcheck-tr »
Note : sélection de « libreoffice-voikko » au lieu de « libreoffice-hyphenation-fi »
Note : sélection de « python-uno » au lieu de « libreoffice-script-provider-python »
Note : sélection de « libreoffice-report-builder » au lieu de « libreoffice-reportdesigner »
Note : sélection de « libreoffice-zemberek » au lieu de « libreoffice-hyphenation-tr »
Le paquet libreoffice-nlpsolver n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-voikko n'est pas installé, et ne peut donc être supprimé
Le paquet docvert-libreoffice n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-dmaths n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-writer2latex n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-writer2xhtml n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-zemberek n'est pas installé, et ne peut donc être supprimé
Le paquet openclipart-libreoffice n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-base n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-dbg n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-dev n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-dev-doc n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-evolution n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-filter-binfilter n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-filter-mobiledev n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-java-common n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-kde n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-in n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-za n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-officebean n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-report-builder-bin n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-style-oxygen n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-style-tango n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-mysql-connector n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-ogltrans n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-pdfimport n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-presentation-minimizer n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-presenter-console n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-report-builder n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-script-provider-bsh n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-sdbc-postgresql n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-style-crystal n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-style-galaxy n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-style-hicontrast n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-wiki-publisher n'est pas installé, et ne peut donc être supprimé
Le paquet mozilla-libreoffice n'est pas installé, et ne peut donc être supprimé
Le paquet openoffice.org-dtd-officedocument1.0 n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-ca n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-cs n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-da n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-de n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-dz n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-el n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-en-gb n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-es n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-et n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-eu n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-fi n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-fr n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-gl n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-hi n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-hu n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-it n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-ja n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-km n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-ko n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-nl n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-om n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-pl n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-pt n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-pt-br n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-ru n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-sk n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-sl n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-sv n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-zh-cn n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-help-zh-tw n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-af n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-ar n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-as n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-ast n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-be n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-bg n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-bn n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-br n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-bs n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-ca n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-cs n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-cy n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-da n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-de n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-dz n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-el n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-en-gb n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-en-za n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-eo n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-es n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-et n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-eu n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-fa n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-fi n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-fr n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-ga n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-gl n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-gu n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-he n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-hi n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-hr n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-hu n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-id n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-is n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-it n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-ja n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-ka n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-km n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-ko n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-ku n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-lt n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-lv n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-mk n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-ml n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-mn n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-mr n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-nb n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-ne n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-nl n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-nn n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-nr n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-nso n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-oc n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-om n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-or n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-pa-in n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-pl n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-pt n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-pt-br n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-ro n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-ru n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-rw n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-si n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-sk n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-sl n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-sr n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-ss n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-st n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-sv n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-ta n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-te n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-tg n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-th n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-tn n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-tr n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-ts n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-ug n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-uk n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-uz n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-ve n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-vi n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-xh n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-zh-cn n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-zh-tw n'est pas installé, et ne peut donc être supprimé
Le paquet libreoffice-l10n-zu n'est pas installé, et ne peut donc être supprimé
Les paquets suivants ont été installés automatiquement et ne sont plus nécessaires :
  libavformat-extra-52 libx264-106 libbluray0 libcrypto++8 libftgl2
  libmarblewidget11 libswt-webkit-gtk-3.6-jni libboost-program-options1.42.0
  libavutil-extra-50 libnspr4-0d libavdevice52 libkexiv2-9 libswt-gtk-3.6-java
  libdvbpsi6 linux-headers-2.6.38-16-generic libpostproc-extra-51 libreadline5
  kfind libswscale-extra-0 kdebase-bin kdegraphics-libs-data libmatroska3
  libswt-gnome-gtk-3.6-jni linux-headers-2.6.38-16 libswt-gtk-3.6-jni
  libswt-cairo-gtk-3.6-jni libkdcraw9 libavcodec-extra-52
Veuillez utiliser « apt-get autoremove » pour les supprimer.
Les paquets suivants seront ENLEVÉS :
  libreoffice-base-core* libreoffice-calc* libreoffice-common*
  libreoffice-core* libreoffice-draw* libreoffice-emailmerge*
  libreoffice-gnome* libreoffice-gtk* libreoffice-help-en-us*
  libreoffice-impress* libreoffice-l10n-common* libreoffice-math*
  libreoffice-style-human* libreoffice-writer* python-uno*
0 mis à jour, 0 nouvellement installés, 15 à enlever et 0 non mis à jour.
Après cette opération, 256 Mo d'espace disque seront libérés.
Souhaitez-vous continuer [O/n] ? o
(Lecture de la base de données... 211390 fichiers et répertoires déjà installés.)
Suppression de libreoffice-help-en-us ...
Suppression de libreoffice-writer ...
Purge des fichiers de configuration de libreoffice-writer ...
Suppression de libreoffice-calc ...
Purge des fichiers de configuration de libreoffice-calc ...
Suppression de libreoffice-base-core ...
Suppression de libreoffice-emailmerge ...
Suppression de python-uno ...
Suppression de libreoffice-math ...
Purge des fichiers de configuration de libreoffice-math ...
Suppression de libreoffice-impress ...
Purge des fichiers de configuration de libreoffice-impress ...
Suppression de libreoffice-gnome ...
Suppression de libreoffice-gtk ...
Suppression de libreoffice-draw ...
Purge des fichiers de configuration de libreoffice-draw ...
Suppression de libreoffice-l10n-common ...
Suppression de libreoffice-common ...
Purge des fichiers de configuration de libreoffice-common ...
Suppression de libreoffice-style-human ...
Suppression de libreoffice-core ...
Purge des fichiers de configuration de libreoffice-core ...
dpkg : avertissement : lors de la suppression de libreoffice-core, le répertoire « /var/lib/libreoffice/basis3.4/program » n'était pas vide, donc il n'a pas été supprimé.
dpkg : avertissement : lors de la suppression de libreoffice-core, le répertoire « /var/lib/libreoffice/basis3.4 » n'était pas vide, donc il n'a pas été supprimé.
dpkg : avertissement : lors de la suppression de libreoffice-core, le répertoire « /var/lib/libreoffice » n'était pas vide, donc il n'a pas été supprimé.
Traitement des actions différées (« triggers ») pour « gnome-menus »...
Traitement des actions différées (« triggers ») pour « desktop-file-utils »...
Traitement des actions différées (« triggers ») pour « bamfdaemon »...
Rebuilding /usr/share/applications/bamf.index...
Traitement des actions différées (« triggers ») pour « man-db »...
Traitement des actions différées (« triggers ») pour « hicolor-icon-theme »...
Traitement des actions différées (« triggers ») pour « shared-mime-info »...
Unknown media type in type 'all/all'
Unknown media type in type 'all/allfiles'
Unknown media type in type 'uri/mms'
Unknown media type in type 'uri/mmst'
Unknown media type in type 'uri/mmsu'
Unknown media type in type 'uri/pnm'
Unknown media type in type 'uri/rtspt'
Unknown media type in type 'uri/rtspu'
Unknown media type in type 'interface/x-winamp-skin'
maison@maison-IMEDIA-9669-EU:~$ sudo apt-get install libreoffice libreoffice-l10n-fr libreoffice-help-fr hyphen-fr mythes-fr libreoffice-gtk lo-menubar
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
hyphen-fr est déjà la plus récente version disponible.
mythes-fr est déjà la plus récente version disponible.
Certains paquets ne peuvent être installés. Ceci peut signifier
que vous avez demandé l'impossible, ou bien, si vous utilisez
la distribution unstable, que certains paquets n'ont pas encore
été créés ou ne sont pas sortis d'Incoming.
L'information suivante devrait vous aider à résoudre la situation :

Les paquets suivants contiennent des dépendances non satisfaites :
libreoffice-l10n-fr : Dépend: libreoffice-common (>= 1:3.4.5) mais 1:3.4.4-0ubuntu1.4 devra être installé ou
                                language-support-translations-fr mais il n'est pas installable
                       Recommande: libreoffice-core (> 1:3.4.5) mais 1:3.4.4-0ubuntu1.4 devra être installé ou
                                   language-support-translations-fr mais il n'est pas installable
E: Impossible de corriger les problèmes, des paquets défectueux sont en mode « garder en l'état ».
maison@maison-IMEDIA-9669-EU:~$

#5 Re : -1 »  libreoffice en francais [RESOLU] » Le 03/11/2012, à 14:26

ebp1177
Réponses : 18

qu'est ce le depot ppa et comment faire pour y acceder?

#7 Re : -1 »  libreoffice en francais [RESOLU] » Le 03/11/2012, à 14:50

ebp1177
Réponses : 18

ci joint la fin du retour

Paramétrage de libreoffice-common (1:3.5.7-0ubuntu1~oneiric1) ...
Paramétrage de uno-libs3 (3.5.7-0ubuntu1~oneiric1) ...
Traitement des actions différées (« triggers ») pour « libreoffice-common »...
Paramétrage de libreoffice-core (1:3.5.7-0ubuntu1~oneiric1) ...
Paramétrage de libreoffice-base-core (1:3.5.7-0ubuntu1~oneiric1) ...
Paramétrage de libreoffice-writer (1:3.5.7-0ubuntu1~oneiric1) ...
Paramétrage de libreoffice-calc (1:3.5.7-0ubuntu1~oneiric1) ...
Paramétrage de libreoffice-draw (1:3.5.7-0ubuntu1~oneiric1) ...
Paramétrage de libreoffice-impress (1:3.5.7-0ubuntu1~oneiric1) ...
Paramétrage de libreoffice-math (1:3.5.7-0ubuntu1~oneiric1) ...
Paramétrage de libreoffice-java-common (1:3.5.7-0ubuntu1~oneiric1) ...
Paramétrage de libreoffice-base (1:3.5.7-0ubuntu1~oneiric1) ...
Paramétrage de libreoffice-filter-mobiledev (1:3.5.7-0ubuntu1~oneiric1) ...
Paramétrage de libreoffice (1:3.5.7-0ubuntu1~oneiric1) ...
Paramétrage de python-uno (1:3.5.7-0ubuntu1~oneiric1) ...
Paramétrage de libreoffice-gtk (1:3.5.7-0ubuntu1~oneiric1) ...
Paramétrage de libreoffice-gnome (1:3.5.7-0ubuntu1~oneiric1) ...
Paramétrage de libreoffice-help-fr (1:3.5.7-0ubuntu1~oneiric1) ...
Paramétrage de lo-menubar (0.1.0-0ubuntu3) ...
Traitement des actions différées (« triggers ») pour « libreoffice-common »...
Paramétrage de libreoffice-emailmerge (1:3.5.7-0ubuntu1~oneiric1) ...
Traitement des actions différées (« triggers ») pour « libc-bin »...
ldconfig deferred processing now taking place
maison@maison-IMEDIA-9669-EU:~$

#8 Re : -1 »  libreoffice en francais [RESOLU] » Le 03/11/2012, à 14:57

ebp1177
Réponses : 18

non seulment il fonctionne et en + il est en francais
ke du bonheur

1 grand merci à toi

#10 -1 »  pas de connexion internet apres migration ubuntu 12.04 lts » Le 13/11/2012, à 20:48

ebp1177
Réponses : 5

bonjour à tous,

suite à une migration de ubuntu 11.10 à 12.04 lts je n'ai plus de connexion internet et pourtant le wifi de ma boxe marche bien
mon FAI est orange alors que faire ?

merci

#11 Re : -1 »  pas de connexion internet apres migration ubuntu 12.04 lts » Le 14/11/2012, à 21:52

ebp1177
Réponses : 5

bonsoir toutafai,

Ca n'est pas un probleme de wi-fi puisque je communique avec mon portable lui-meme en wi-fi, alors je suis dans la bonne section

merci

#12 Re : -1 »  pas de connexion internet apres migration ubuntu 12.04 lts » Le 15/11/2012, à 20:49

ebp1177
Réponses : 5

bonsoir toutafai,
desole je peux pas tout recopier les retours car je suis avec le portable et je tape les commandes sur le pc

quand je tape iconfig il me dit que la commande est introuvable

ke fo til faire

#13 -1 »  lecteur cd qui s ouvre et se referme successivement » Le 09/11/2012, à 11:13

ebp1177
Réponses : 1

Bonjour,
j'ai mon lecteur cd qui s ouvre et se referme successivement suite à la migration ubuntu 11.10
impossible de lui faire lire koike ce soit.
Je pense qu'il na pas ete reinstaller lors de la migration.

Merci de m'aider

#14 Re : -1 »  CDROM non detecté depuis mise à niveau 11.10 » Le 09/11/2012, à 11:49

ebp1177
Réponses : 12

bonjour horlas34,

AS-tu trouver la solution car j'ai exactement le même probleme ke toi suite a la migration sauvage de ubuntu 10.04 à 11.10 ?

#15 -1 »  installation de PlayOneLinux » Le 04/11/2012, à 12:36

ebp1177
Réponses : 2

Bonjour à tous,
J'ai télécharger la nouvelle version de playonelinux mais comment faire pour l'installer via un terminal?
et komment supprimer l' ancienne version ?

#16 Re : -1 »  installation de PlayOneLinux » Le 04/11/2012, à 20:03

ebp1177
Réponses : 2

trop tard j'ai déjà télécharger la dernière version

#17 Re : -1 »  Problème de gestionnaire de mises à jour ubuntu 11.04 » Le 02/11/2012, à 16:19

ebp1177
Réponses : 83

rien qui marche je voudrais simplement recuperer mes anciens fichiers si c'est possible

#18 Re : -1 »  Problème de gestionnaire de mises à jour ubuntu 11.04 » Le 02/11/2012, à 16:29

ebp1177
Réponses : 83

bon c'est pas grave ca fait 1 semaine que je galere alors je reinstalle windows 7 au moins ca marche
ce fut ma derniere experience sous linux c'est de la M......
meme sous windows j'ai jamais autan galere
A toute la communauté bien le bonsoir

#19 Re : -1 »  Problème de gestionnaire de mises à jour ubuntu 11.04 » Le 02/11/2012, à 16:58

ebp1177
Réponses : 83

desole c'est un petage de plombs j'ai plein de documents que j'ai besoin et ca merde
y' a des des x ou t'as tout envie de passer par la fenetre
ca fait un an que je suis sous ubuntu et je trouvais ca genial
aujourd'hui je suis en train de peter un cable car ca ne veux pas marcher et j'ai des info au compte goutte alors que je doit faire un rapport dimanche et que j'ai + rien

#20 Re : -1 »  Problème de gestionnaire de mises à jour ubuntu 11.04 » Le 02/11/2012, à 19:25

ebp1177
Réponses : 83

ca y est c'est bon ubuntu de nouveau et à jour avec tous mes fichiers oufffffffff!!!
merci à tous ceux qui ont essayer de m'aider
f.x0 et korak merci à vs 2

#21 Re : -1 »  Problème de gestionnaire de mises à jour ubuntu 11.04 » Le 02/11/2012, à 20:08

ebp1177
Réponses : 83

j'ai tel à mon bof qui programme sur linux et il m'a donner les ligne de commandes en direct et le pblm s'est resolu en 30min
pourkoi je l'ai pas fait avant?
parceke je voulais m'en sortir par moi meme et voir si via le forum je pouvais esperer ke ca marche . Tant pis ca pas fonctionner
mais ceci dit il y a kan meme une certaine solidarité ki n'est pas négligeable
par contre les réponse sont troop lentes et trop espacées
ceci dit je coprend b1 ke les gens ne sont pas à notre disposition et k'ils ont autre chose à faire
enfin merci a tous

#22 Re : -1 »  Problème de gestionnaire de mises à jour ubuntu 11.04 » Le 02/11/2012, à 21:01

ebp1177
Réponses : 83

en fait, mon ecran noir apres l'ecran violet ubuntu etatit un terminal mais pas 1 terminal kome j'ai l'habitude de les voirs donc mon bof m'a fait taper des commandes les unes apres les autres (je ne les ai pas retenues) et des lignes mltiples se sont affichées et au fur et mesure kelles apparaissaient je tapait ce kil me dictait et au final un redemarage et un ubuntu nikel et surtout à jour
En passant par la il m'a dit ke sur les forums les gens etaient plein de bonnes volontés mais pas assez assidus mais ke ca dependait du bon vouloir des gens
ceci dit c'est legitime mais ne faites + trainer les prblm indefiniment
mettez vous sur un souci et regler le au + vite
a bon entendeur
@ +

#23 Re : -1 »  Problème de gestionnaire de mises à jour ubuntu 11.04 » Le 02/11/2012, à 21:47

ebp1177
Réponses : 83

c'est sur
pour ce qui est des lignes de commande ou les retrouver?
si je peu faire kkchose ki aide kkun y'a pas de soucis
guider moi

#24 Re : -1 »  Problème de gestionnaire de mises à jour ubuntu 11.04 » Le 02/11/2012, à 21:49

ebp1177
Réponses : 83

c'est sur ke c'est pas 1 hotline mais la communauté est présente malgré tout