Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

nombre réponses : 25

#0 Re : -1 »  faire fonctionner Molotov.tv sous Linux » Le 21/07/2016, à 14:20

berserk
Réponses : 35
lann a écrit :

J'aurais deux questions sur cette application
1/ Comment fait Molotov pour récupérer les flux en direct ?
2/ Est-ce que cette application peut être pérenne ?

Merci

ils ont des accords avec les chaines, si tu parle point de vue technique j'en ai aucune idée.
j'ai testé la version linux et ça marche bien

packard a écrit :

Cela donne ça: http://hpics.li/9c6ef55

comment as tu fait pour avoir cette icone ?
à chaque fois je clique sur le fichier appimage, il me demande si je veux que ça soit sur le bureau je répond oui mais ça donne rien.
mais à part ça ça marche

#1 Re : -1 »  faire fonctionner Molotov.tv sous Linux » Le 22/07/2016, à 00:17

berserk
Réponses : 35

OK, tant pis c'est pas grave l'essentiel c'est que ça fonctionne
Je suis sous Mate aussi

#2 Re : -1 »  Sortie 16.04-1 » Le 21/07/2016, à 14:07

berserk
Réponses : 23

patience, patience...

michel_04 te montre que sa machine est passée en 16.04.1.

parce que sa distrib est à jour, ça m'affiche ça aussi.
j'avais installé la 16.04 en avril à sa sortie

#3 Re : -1 »  Sortie 16.04-1 » Le 22/07/2016, à 11:37

berserk
Réponses : 23

que dit votre gestionnaire de mise à jour ? il ne propose pas l'upgrade ?

#4 Re : -1 »  Ubuntu 16.04 : les premières bêtas sont disponibles » Le 19/07/2016, à 10:44

berserk
Réponses : 18

16.04.1 bientot sortie ?
car j'ai remarqué j'ai beaucoup de mise à jour depuis une semaine à peu pres

#5 Re : -1 »  Durée extinction Mate 16.04 lts » Le 08/05/2016, à 21:47

berserk
Réponses : 70

Bonjour
J'ai constaté la même chose aussi mais ça n'a rien à voir avec mate je pense, je suis sous ubuntu mate 16.04, et j'avais constaté la même chose avec debian jessie

#6 Re : -1 »  Durée extinction Mate 16.04 lts » Le 09/05/2016, à 10:17

berserk
Réponses : 70
nettlebay a écrit :

@berserk
sous quel environnement? (Debian + Mate existe)

Mate aussi

#7 -1 »  comment être prévenu qu'il y a des mises à jour ? » Le 28/04/2016, à 17:36

berserk
Réponses : 12

Bonjour

Apparement il n'y pas de notification quand des mise à jour sont dispo, il faut lancer soit même lancer le gestionnaire de mise à jour pour vérifier.
Est-ce qu'on peut changer ça ?
C'est configuré comme ça chez moi :

1461857710.png

#9 Re : -1 »  comment être prévenu qu'il y a des mises à jour ? » Le 11/05/2016, à 20:04

berserk
Réponses : 12

re,
Bon eh bien chez moi ça marche pas, enfin quand ça veut bien : parfois le gestionnaire de màj s'ouvre tout seul et parfois non alors qu'il y a bien des mises à jour de dispo.
En plus je me suis aperçu qu'il y autre chose qui ne va pas :
- je lance la commande apt update et il m'indique que 12 paquets peuvent être mis à jour, mais ne les fais pas
- j'ouvre le gest de màj et là il m'indique seulement 3 mises à jour, donc je fais les màj
- ensuite dans le terminal je refait apt update : il m'indique qu'il y a 9 mises à jour de dispo

donc pourquoi le gestionnaire n'a pas éxécuté toutes les mises à jour ?

bizarre bizarre...

#10 Re : -1 »  comment être prévenu qu'il y a des mises à jour ? » Le 04/06/2016, à 11:05

berserk
Réponses : 12

est ce que ce bug a été signalé ? c'est quel site déjà ?
probleme toujours d'actualité chez moi

#11 Re : -1 »  Perte de toutes mes données après mise à jour !!! » Le 16/05/2016, à 11:35

berserk
Réponses : 12
cqfd93 a écrit :

Bonjour,

Adrien13004 a écrit :

Je suis déçu de Ubuntu sur ce sujet. On me propose une mise à niveau. Dans mon esprit, une mise à niveau n'efface pas l'intégralité du disque mais met le système à niveau.

Comme tu l'as dit dans ton premier message, ce sont tes erreurs. Ce n'est pas la mise à niveau qui a effacé ton disque, c'est la façon dont tu as mal géré les problèmes. C'est malheureux mais c'est comme ça et il n'y a pas lieu d'accuser Ubuntu.

Je pense le contraire.
En effet il a fait l'erreur de ne pas faire de sauvegarde, mais cette perte de fichiers n'est pas du tout normale ce n'est pas acceptable

#13 -1 »  MPV player et ombre sous-titres » Le 02/05/2016, à 20:59

berserk
Réponses : 1

Bonjour
Est-ce que avec MPV player on peut ajouter une ombre sur les sous-titres, comme peut le faire VLC ?
Si oui comment SVP ?
Quelque chose comme ça : http://forum.videohelp.com/attachments/ … 6/5sdh.jpg

#14 Re : -1 »  Problème téléchargement firefox. » Le 27/04/2016, à 16:59

berserk
Réponses : 6

bonjour
tu n'as pas besoin de graver l'iso, tu peux demarrer ta machine virtuelle directement avec l'iso.
utlise l'outil de recherche de fichiers, au pire retélécharge l'iso et fait attention cette fois au dossier où ça va

#15 Re : -1 »  Netflix » Le 27/04/2016, à 16:53

berserk
Réponses : 8

salut
ce n'est pas chromium mais chrome, il faut telecharger fichier .deb et l'installer : https://www.google.fr/chrome/browser/desktop/

#16 Re : -1 »  Netflix » Le 27/04/2016, à 20:23

berserk
Réponses : 8

malheureusement chrome n'existe plus en 32 bits, mais il reste cette solution : https://doc.ubuntu-fr.org/pipelight
par contre je suis pas certain si ça marche encore, essaie tu verras bien

#17 -1 »  apt update erreur » Le 24/04/2016, à 11:39

berserk
Réponses : 3

Bonjour

J'ai une erreur qui s'affiche, que faut il faire ? (ubuntu mate 16.04)

$ sudo apt update
Ign:1 http://download.videolan.org/pub/debian/stable  InRelease
Atteint:2 http://fr.archive.ubuntu.com/ubuntu xenial InRelease                 
Atteint:3 http://security.ubuntu.com/ubuntu xenial-security InRelease          
Ign:4 http://dl.google.com/linux/chrome/deb stable InRelease                   
Atteint:5 http://download.videolan.org/pub/debian/stable  Release              
Atteint:6 http://ppa.launchpad.net/maarten-baert/simplescreenrecorder/ubuntu xenial InRelease
Atteint:7 http://fr.archive.ubuntu.com/ubuntu xenial-updates InRelease         
Atteint:8 http://dl.google.com/linux/chrome/deb stable Release                 
Atteint:9 http://fr.archive.ubuntu.com/ubuntu xenial-backports InRelease       
Lecture des listes de paquets... Fait                         
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
All packages are up to date.
W: http://download.videolan.org/pub/debian/stable/Release.gpg: Signature by key 8F0845FE77B16294429A79346BCA5E4DB84288D9 uses weak digest algorithm (SHA1)
W: http://dl.google.com/linux/chrome/deb/dists/stable/Release.gpg: Signature by key 4CCA1EAF950CEE4AB83976DCA040830F7FAC5991 uses weak digest algorithm (SHA1)

#18 Re : -1 »  apt update erreur » Le 24/04/2016, à 18:13

berserk
Réponses : 3

donc il y a rien à faire ?
ça pose pas de probleme pour les mises à jour ?

#20 Re : -1 »  Avidemux dans Ubuntu 16.04.LTS [ RESOLU ] » Le 22/04/2016, à 11:02

berserk
Réponses : 11
Martin38 a écrit :

RE :
Merci de ton aide berserk mais là je ne COMPREND rien du tout à ce qu'il faut faire concrètement.....   sad

bah c'est expliqué il fallait cliquer sur le lien compilation instructions : http://avidemux.org/admWiki/doku.php?id … nstall_2.6
Tu l'as installé par getdeb mais j'explique quand même au cas où ça intéresse quelqu'un qui passe par là :

1) d'abord installer les paquets prérequis nécéssaires :

sudo apt-get install gcc g++ make cmake pkg-config libpng12-dev fakeroot yasm libsqlite3-dev  build-essential

sudo apt-get install qttools5-dev-tools qtbase5-dev

sudo apt-get install libaften-dev libmp3lame-dev libx264-dev  libfaad-dev libfaac-dev

ensuite tu décompresses ton fichier tar.gz de avidemux, tu peux le faire graphiquement.

2) Maintenant tout est pret pour la compilation
Dans le terminal, utilise la commande cd pour te mettre dans le répertoire avidemux que tu viens d'extraire, puis tu lance cette commande :

bash bootStrap.bash --deb --enable-qt5

la compilation démarre, il faut attendre quelques minutes que ça se termine.

3) Quand c'est fini, il ne reste plus qu'à installer les fichiers deb, ils se trouvent dans le repertoire debs du dossier avidemux.
Pareil tu te mets dans le repertoire debs avec la commande cd et tu lance l'install :

sudo dpkg -i *.deb

Voilà c'est fini

#21 Re : -1 »  Migration 15.10 -> 16.04 catastrophique [Résolu] » Le 19/04/2016, à 14:21

berserk
Réponses : 40

On voit ça aussi dans la gestion calamiteuse des noyaux, par exemple.

c'est à dire ?

#22 Re : -1 »  Migration 15.10 -> 16.04 catastrophique [Résolu] » Le 20/04/2016, à 14:54

berserk
Réponses : 40

merci pour les explications Rufus T. Firefly

#23 Re : -1 »  [Résolu... si on peut dire!] Me TV inutilisable depuis le 5 avril... » Le 08/04/2016, à 12:36

berserk
Réponses : 32
bertzea a écrit :

Merci pour les conseils. Ceci dit j'avais essayé Myth mais sans succès, j'avoue que la notion de "client-serveur" m'est un peu étrangère (suis pas suffisamment calé en informatique pour ça) c'est pourquoi un Me TV me convenait parfaitement, mais bon, il faudra sans doute que je me documente un peu plus…

Sinon, installé la version 1.4 de Me TV + utilisation de w_scan. Toutes les chaines trouvées (TF1 compris cette fois en augmentant le timeout de w_scan comme indiqué sur un article du forum) mais problème identique, pas de son sauf France 3 et TV7. J'ai envoyé un mail à l'équipe de développement au cas où ils auraient la bonté de bien vouloir se pencher sur notre problème franco-français d'eac3 !

Sinon je suis étonné du peu de retour des utilisateurs de Me TV… Sommes nous donc si peu nombreux à apprécier ce logiciel ? Ou regarder la télé en direct ne serait-il plus beaucoup pratiqué par rapport au streaming/replay ? Ou alors la télé diffusée via internet se généralise t-elle ? (mais encore une fois, pour moi, pas assez de bande passante donc je n'ai pas branché ma box télé, et en plus ça augmenterait -légèrement certes- mon forfait mensuel)...

salut
ouvre ton fichier channels.conf avec VLC.
pour Me-TV et le son c'est un bug connu qui n'est pas encore résolu malheureusement

#24 Re : -1 »  Ça y est, je l'ai fait !!!! » Le 11/04/2016, à 23:42

berserk
Réponses : 9

l'exploit c'est pas d'avoir créé ton cloud mais d'avoir réussi à dégoter un serveur kimsufi lol
y  pas longtemps j'en voulais un (le moins cher) mais c'est trop galere, je m'etais inscrit sur un site qui previent quand un serveur est disponible mais il faut être au taquet et rapide