Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

nombre réponses : 25

#0 Re : -1 »  Boites de dialogue LibreOffice » Le 12/10/2014, à 00:08

jajaX
Réponses : 13

salut,

moi ça donne ça sur mon 8930 =>

1413065046.jpg

Libreoffice 4.3.2.2 venant du ppa

https://launchpad.net/~libreoffice/+archive/ubuntu/libreoffice-4-3

paquet "libreoffice-kde" installé

option "Utiliser les boites de dialogue LibreOffice" cochée ou pas, ça me donne la même chose....

#1 -1 »  [résolu] récupérer "vieux" articles avec akregator » Le 09/10/2014, à 23:16

jajaX
Réponses : 5

salut,

suite à mon déménagement, je n'ai pas de net du 20 septembre jusqu'à aujourd'hui !!

je relance mon akregator préféré pensant qu'il allait récupérer tous les nouveaux articles depuis la date du 20/09 et bien non... il a chargé que les articles d'aujourd'hui sad

je ne sais pas si c'est possible de récupérer tous les articles manquants.

une idée ?

#2 Re : -1 »  [résolu] récupérer "vieux" articles avec akregator » Le 10/10/2014, à 23:24

jajaX
Réponses : 5

ok merci de vos réponses. je vais me contenter de ça donc...

#3 Re : -1 »  [résolu] récupérer "vieux" articles avec akregator » Le 13/10/2014, à 22:29

jajaX
Réponses : 5

salut,

tu peux essayer avec les flux rss de clubic (flux de la veille), next inpact (flux de l'avant veille) et numerama (flux de mardi dernier).

#4 Re : -1 »  [bug] un processus qui prend 3.3Go de ram: kio_file » Le 12/10/2014, à 00:12

jajaX
Réponses : 23

salut,

mets tes processus en arborescence (au lieu des processus utilisateurs), dans "activités du système", pour voir le coupable de ta gloutonnerie de RAM wink

#5 Re : -1 »  Bureau étendu sur 4 écrans et 2 CG disparates, possible ? » Le 02/10/2014, à 16:35

jajaX
Réponses : 8

salut,

tu comptes les brancher comment tes écrans ?

#6 Re : -1 »  réglage de la police sous KDE 4.13.3 avec rusty 14.04 » Le 13/09/2014, à 16:59

jajaX
Réponses : 5

salut,

l'aspect des logiciels peut être différent que tu te connectes en utilisateur "normal" ou en "root".
il te faut donc faire ton réglage en root....

#7 Re : -1 »  réglage de la police sous KDE 4.13.3 avec rusty 14.04 » Le 15/09/2014, à 00:12

jajaX
Réponses : 5

salut,

regarde dans "configuration du système", "apparence des applications" et "police de caractères" wink

#8 Re : -1 »  Ma Kubuntu est ÉNORME ! :) » Le 15/09/2014, à 00:08

jajaX
Réponses : 4

salut,

si tu n'as pas grand chose niveau réglage, tu devrais renommer le dossier de config de kde pour revenir à du "tout propre". attention, ne pas supprimer mais renommer car tu repars, presque, à zéro...

#9 Re : -1 »  [Résolu] Choisir sa session lorsqu'on n'a pas de mot de passe » Le 30/08/2014, à 22:23

jajaX
Réponses : 4

salut,

désactive la connexion auto, non ?

#10 Re : -1 »  [Résolu] Easytag tres tres lent » Le 27/08/2014, à 22:26

jajaX
Réponses : 2

salut,

en tout cas merci pour le ppa, depuis le temps que j'en cherche un pour easytag !!!

#11 Re : -1 »  SSD chauffe plus lorsque démarré sur batterie que sur secteur » Le 26/08/2014, à 23:53

jajaX
Réponses : 4

salut,

je connais pas de réponse mais j'ai une question. tu fais comment pour avoir la température de ton SSD ?

#13 Re : -1 »  Bloqué avec Nicotine+ (Résolu) » Le 26/08/2014, à 23:52

jajaX
Réponses : 10

salut,

fabienostente, tu as un compte ?

je précise que le logiciel "original" est Soulseek (que sous windows, il me semble). il faut avoir un compte pour s'en servir. Nicotine, permet de se servir du réseau de Soulseek mais il faut un compte....

#14 Re : -1 »  Bloqué avec Nicotine+ (Résolu) » Le 27/08/2014, à 11:57

jajaX
Réponses : 10

2 rien wink

mets [résolu] dans le titre de ton sujet stp.

#15 Re : -1 »  [Resolu] Freebox OS 3.0 et plugin VLC ? » Le 18/08/2014, à 13:34

jajaX
Réponses : 23

quand tu parles de Freebox OS, c'est bien l'interface que tu as après être aller sur mafreebox.free.fr ?

pour TF1, c'est la chaîne qui me demande l'installation du plugin sur chrome et j'ai bien TOUTES les chaînes (TF1 et M6) par ce biais !

#16 Re : -1 »  [Resolu] Freebox OS 3.0 et plugin VLC ? » Le 19/08/2014, à 02:02

jajaX
Réponses : 23

je testerais avec flash désactivé sous Firefox si tu veux mais pas là car vu l'heure Morphée (et ma femme big_smile) me réclame...

je n'ai rien fait de particulier sinon. essaie de changer la source, si tu le peux, en choisissant "TNT"...

#17 Re : -1 »  [Resolu] Freebox OS 3.0 et plugin VLC ? » Le 20/08/2014, à 14:18

jajaX
Réponses : 23

salut,

j'ai désactivé (et pas désinstallé) le plugin flash et relancer Freebox OS et ça marche encore smile j'ai même basculé en source "ADSL/FTTH.

j'utilise le bluetooh pour transférer le son de mon pc à ma chaîne Hi-fi. le son avait basculé directement sur ce périphérique. j'ai donc remis sur celui du PC. c'est bien VLC Media player pour le son qui est utilisé !

par contre, pour TF1 et M6 (au moins) c'est bien la TNT qui est prise comme source car je n'ai que ce réglage dans "qualité du flux" alors qu'avec d'autres j'ai d'autres choix.

voilà wink

#18 Re : -1 »  [Resolu] Freebox OS 3.0 et plugin VLC ? » Le 21/08/2014, à 12:57

jajaX
Réponses : 23

ok, je teste et je te dis ça wink

#19 Re : -1 »  [Resolu] Freebox OS 3.0 et plugin VLC ? » Le 21/08/2014, à 16:55

jajaX
Réponses : 23

salut,

je viens de tester sur un live USB Kubuntu 14.04 avec Firefox déjà installé.
si je lance Freebox OS sur Firefox tel quel, il me demande d'installer soir le plugin Flash soit le plugin VLC.

j'ai donc installé uniquement le second qui m'a installé, via les dépendances, VLC aussi.
une fois Firefox relancé, et de retour sous Freebox OS, ça marche smile

pas besoin de Flash donc...

edit : j'ai juste installé le paquet "browser-plugin-vlc".

#20 Re : -1 »  [Resolu] Freebox OS 3.0 et plugin VLC ? » Le 22/08/2014, à 01:18

jajaX
Réponses : 23

2 rien wink

j'ai au moins appris qu'il y avait 2 plugin VLC malgré que j'en ai toujours vu uniquement 1 mais bon, pas grave.

content que ça fonctionne !!!

#21 Re : -1 »  [Resolu] Freebox OS 3.0 et plugin VLC ? » Le 23/08/2014, à 18:36

jajaX
Réponses : 23

arff, ok pas cool.... ya aucun plugin pour le firefox de la kubuntu

#22 Re : -1 »  [Resolu] Freebox OS 3.0 et plugin VLC ? » Le 25/08/2014, à 12:43

jajaX
Réponses : 23

salut,

j'ai du installer le plugin sur la kubuntu de mon dv7 hier soir pour que ma fille puisse regarder Gulli. après installation, la demande est réapparu. le plugin n'était actif qu'à la demande !! il m'a suffit de le même en "toujours activer" et ça roule smile

#24 Re : -1 »  Sérieux problèmes d'affichage sous Kubuntu 12.04 et 14.04 » Le 18/08/2014, à 01:13

jajaX
Réponses : 7

salut,

ça serait sympa d'avoir plus d'info sur ton matériel, savoir quels drivers installés, etc...