Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

nombre réponses : 25

#0 Re : -1 »  Electricsheep : un screensaver génial ! » Le 03/04/2005, à 09:34

teuteu
Réponses : 43

Pour ceux qui ont un firewall, J'ai lu sur le site d'electrisheep qu'il fallait débloquer le port 8090 pour  télécharger un sheep .

#1 Re : -1 »  Nautilus, meilleur player audio? » Le 28/03/2005, à 17:46

teuteu
Réponses : 51

J'ai malheureusement le meme problème que vous.
Je positionne mon curseur sur un fichier son, et une petite icone m'indique que le morceau est joué mais il n'y a aucun son. J
'ai regarder dans Gconf smile
j'ai trouver quelque chose d'interressant : /apps/nautilus/preferences/preview_sound

apparement, si on change sa valeur en "always" , cela devrai marcher . Mais sans succès sad

#2 Re : -1 »  Microsoft et Ubuntu » Le 04/04/2005, à 18:08

teuteu
Réponses : 53

il est moche celui de microsoft lol

#3 Re : -1 »  [Sondage] Quel est votre OS et Navigateur ? » Le 31/03/2005, à 16:45

teuteu
Réponses : 77

Mozilla/5.0 (X11; U; Linux i686; fr; rv:1.7.6) Gecko/20050315 Firefox/1.0 (Ubuntu package 1.0.1)

#5 Re : -1 »  Webcam avec msn .... » Le 20/06/2005, à 20:52

teuteu
Réponses : 131

salut à tous smile

voilà j'ai installer la CVS mais lorsque je recois l'affichage d'une webcam, je ne vois pas la video sad
c'est apparement dans une fenetre exterieur de la conversation mais je n'ai aucune nouvelle fenetre .  c'est normal?

#6 Re : -1 »  Connection Internet Freebox en routeur » Le 27/03/2005, à 00:52

teuteu
Réponses : 7

Val1472 > il a KDE wink et non Gnome.

Moi j'ai une freebox en routeur non DHCP, mais avec gnome. Pour KDE, je peux pas trop te renseigner sad

#7 Re : -1 »  Freebox + routeur BEWAN E200 » Le 27/03/2005, à 10:13

teuteu
Réponses : 6

le DHCP peut être désactivé sur la freebox .

Tu peux configurer la fonction routeur ici : http://fbxcfg.free.fr/routeur.html

#8 Re : -1 »  /home sur une partition indépendante » Le 18/04/2005, à 13:55

teuteu
Réponses : 21

merci jolafr, je vais tenter ça smile puis comme c'était les vacances je voulais nettoyer ma ubuntu en la réinstallant.  smile

#9 Re : -1 »  [RÉSOLU] Ombres menus et fenêtres » Le 30/03/2005, à 15:57

teuteu
Réponses : 12

merci pour le lien nikola smile  ça marche du tonnerre big_smile
depuis le temps que j'hésitais à tester ça, je suis pas déçu du  tout .

#10 -1 »  petite pensée pour ... » Le 03/04/2005, à 01:01

teuteu
Réponses : 12

petite pensée pour le pape qui nous a quitté  sad
Jean-Paul II est décédé samedi à 21h37.

pape.jpg

#11 Re : -1 »  Equivallent gdesklets sous kde » Le 03/04/2005, à 22:50

teuteu
Réponses : 3

il y a plus de choix sur superkaramba non?

#12 Re : -1 »  Je suis pas très sur... » Le 31/03/2005, à 22:49

teuteu
Réponses : 9

salut, la version ubuntu contenant Xorg vas sortir dans quelques jours, soit patient wink

sinon pour les pilotes 3D ils faudra les installer sois-même (un petit coup de APT et c'est bon ).
J'ai une carte Nvidia, ça marche très bien. Pour ATI, je ne sais pas :-s mais il y a des posts sur ce sujet dans le forum smile Apparement, ça a l'air de fonctionner d'après ce que j'ai lu.

Regarde ici : http://forum.ubuntu-fr.org/viewtopic.php?id=2434

#13 Re : -1 »  Je suis pas très sur... » Le 01/04/2005, à 14:48

teuteu
Réponses : 9
Themis a écrit :

teuteu: quand tu dit un petit soup d'apt-get suffit ? je savais pas que les pilotes ati étais en apt-get je regarde ca ^^

Ils sont sous le nom fglrx wink Sinon je viens de voir celà sur le forum: je pense que ça peut t'interresser. http://forum.ubuntu-fr.org/viewtopic.php?id=2487

#14 Re : -1 »  Automatiser une tâche au démarrage » Le 27/03/2005, à 10:25

teuteu
Réponses : 9

il faut aller dans : préférences / sessions .

et ensuite dans l'onglet  Programmes au démarage, tu ajoute  tes commandes.
(Je suis sous Hoary, dsl si ce n'est pas ça)

#15 Re : -1 »  Pas d'affichage graphique et le reste » Le 29/03/2005, à 18:31

teuteu
Réponses : 22

Je viens de lire tous les posts; je suis assez étonné des préjugés énoncés plus haut.
Il y a tout de même un propos qui m'a surpris:

bvh a écrit :

Merci pour lui.  Euh...C'est un pro et il n'a pas le temps de passer des heures pour tenter d'installer par curiosite.  La curiosite viendra apres l'install reussie.

Personnellement, j'ai mis pas mal de temps à m'adapter à linux et à trouver une distribution qui correspondait à mes attentes.
Linux n'es pas un OS que l'on installe à la va-vite. Surtout lorsque c'est la première fois que l'on se lance dans un tel projet. 
Je pense que si c'est pour le découvrir par curiosité, utiliser un LIVE-CD aurait été la meilleure solution.
Installer linux et le découvrir de cette façon demande un réel investisment personnel. Même en ayant de fortes connaissances sous Windows, celà reste un nouveau départ. Il faut du temps tout simplement, et de une bonne dose de volonté wink


bvh a écrit :

Avec XP c'est 30 mn et tout automatique.

Il faut tout de même prendre en considération, que Ubuntu est une distribution assez jeune comparée aux autres. Moi Ubuntu je l'installe en moin d'une heure smile et à la fin elle est très bien configurée. L'installation n'est   certainement pas très belle à regarder... mais je suis quasiment sûr que si on te proposerait une installation graphique en y incluant les même étapes : tu changerais d'avis de suite.

#16 Re : -1 »  [résolu] Installation prog » Le 30/03/2005, à 21:26

teuteu
Réponses : 8

pour lancer un logiciel installé par synaptic, il est assez fréquent que tu ne trouve pas de raccourcis dans le menu de la barre des tâches.  À ma connaissance, il y a 2 moyen de lancer l'application installé wink :
1°)Ouvre un terminal et tape la commande du logiciel. (en principal, la commande porte le même nom que le programme )
Exemple : mathieu@ubuntu:~ $  xmms
pour lancer xmms smile 

tu peux également lancer ton programme en passant par le menu gnome et " Lancer une application"

2°) sinon il faut créer un raccourci (un lanceur) . Clic droit / créer un lanceur  en choississant le nom l'icone et la commande associé .

Pour le reste, je n'ai jamais configurer la connection entre mon pc windows et mon ubuntu. dsl

#17 Re : -1 »  [RÉSOLU] Login Screen » Le 01/04/2005, à 15:04

teuteu
Réponses : 3

lol je viens de faire l'update par curiosité smile
C'est sympa quand même.

#18 Re : -1 »  [résolu] Jeux en .exe » Le 27/03/2005, à 20:20

teuteu
Réponses : 1

ton jeu est un *.exe malheureusement sad
il y a très peu de chance que celà fonctionne. Les fichiers .exe sont généralement pour Windows. Tu peux parfois les lire sur une machine linux avec WINE.

mais quel est ton jeu? il se pourrait qu'avec un peu de chance, il y ait une version linux wink

#19 Re : -1 »  probleme de son » Le 27/03/2005, à 10:39

teuteu
Réponses : 7

salut,
voilà j'ai le même soucis, certaines applications n'ont pas de son, ou ne se lance pas.  Je  désactive  le son système, ce qui me permet de pouvoir les lancer, mais toujours aucun son.

en mettant, l'auto_spawn à 1 comme l'a dite Ploum, celà n'arrange rien neutral

#20 Re : -1 »  [RÉSOLU] Couleur du fond d'écran au démarrage de Gnome » Le 25/03/2005, à 18:12

teuteu
Réponses : 2

normalement, je crois qu'il faut aller dans l'onglet de la barre Gnome :
Système / administration / configuration de l'écran de connection  wink

et tu as la posibilité de modifier celà smile

#21 Re : -1 »  utilisation de gdesklets » Le 23/03/2005, à 22:09

teuteu
Réponses : 7

je l'ai installer par synaptic et il marche très bien smile

#22 -1 »  [résolu]lecteur mp3 usb » Le 23/03/2005, à 19:59

teuteu
Réponses : 0

Salut à tous!
voilà j'ai reçu mon lecteur mp3 aujourd'hui  . C'est un Muvo TX 256 ( excellent ecteur au passage wink )

c'est un lecteur mp3 usb. mais le petit problème est que j'arrive à le monter et lire son contenu, mais lorsque je rajoute des fichiers dedans, nautilus me les copie sans problème. Je retire la clé  de ma tour smile je lance la musique, et là .... c'est le drame, il n'y a aucune musique présent sad

Je suis en multiboot avec une vieille partition XP qui me sert tous les 36 du mois ^^ .
Je vais donc sur XP, et je ne vois aucun fichier son. J'en colle donc quelques uns...  c'est le mimi, c'est le rara, c'est le MIRACLE ! Je peux lire mes mp3. Je retourne sur Hoary, je peux voir les fichiers coller à partir de windows, mais je ne peux pas copier les miens pour qu'ils soient lu (comme avant).

Donc en résumé, je voudrai savoir comment copier depuis ma Hoary des fichiers sur mon lecteur, pour qu'ils soient reconnu smile

------------------------

ah... pour l'instant ça marche :-s 

mais vous dire pourquoi? ou comment, je ne sais pas sad
J'ai installer "muvon"  disponible ici : http://sourceforge.net/projects/muvon/

et fait quelques modifications de chmod dans le répertoire ou été monté la clé USB.

donc j'espère que ça servira à ce qui rencontrerai le même problème. voila smile

#23 Re : -1 »  [résolu] Rhythmbox : trier sa playlist » Le 22/03/2005, à 11:15

teuteu
Réponses : 4

quand je veux les faire glisser avec le clic gauche de ma souris ça me permet juste de le copier dans un dossier, mais l'ordre des chansons

#24 Re : -1 »  [résolu] Rhythmbox : trier sa playlist » Le 22/03/2005, à 11:19

teuteu
Réponses : 4

ça y est, j'ai trouvé la solution. en fait : la playlist que j'avais était une liste de lecture intelligente ( classement uniquement par genre, artiste, album, durée...)
J'ai donc refait une playlist simple big_smile

merci