Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

nombre réponses : 25

#0 Re : -1 »  EverestPoker sous linux » Le 20/11/2007, à 19:06

polodu84
Réponses : 86

Moi aussi je veux everest sous linux... sad

#1 Re : -1 »  EverestPoker sous linux » Le 16/04/2008, à 18:25

polodu84
Réponses : 86

Moi j'ai ecris à Everest poker...voila la réponse sad :

"Cher Paul,

Merci de votre requête. Notre logiciel ne fonctionne pour le moment que
sur Windows. Pour utiliser notre logiciel Everest Poker depuis un
ordinateur n'opérant pas sous Windows, vous devez utiliser un programme
appelé un émulateur Windows. L'émulateur le plus courant pour les
ordinateurs de type MAC est VirtualPC. Il peut être téléchargé
directement de Microsoft depuis le site suivant :

http://www.microsoft.com/mac/products/virtualpc/virtualpc.aspx

L'installation de Virtual PC vous permettra de télécharger, d'installer
et de jouer sur notre logiciel Everest Poker. Si vous utilisez une
machine Linux, vous pouvez effectuer une recherche sur Internet pour
"Windows Emulator for Linux" et vous trouverez de nombreux émulateurs
Windows qui pourraient fonctionner sur votre ordinateur.

Tous les émulateurs Windows sont des applications venant de tierces
parties. Cela signifie qu'elles ne sont pas développées ou entretenues
par [notre casino/Everest Poker]. En conséquence, [notre casino/Everest
Poker] ne peut pas fournir d'assistance technique concernant ces
produits et ne peut pas être tenu responsable des pertes intervenant en
cas de difficultés techniques rencontrées avec ces applications.

Merci d'avoir choisi notre site !



Cordialement,
L'équipe du service client"

#2 Re : -1 »  gecko pour wine » Le 17/04/2008, à 21:15

polodu84
Réponses : 34

essaye de mettre le dossier à cet endroit:
.wine/drive_c/windows/gecko/0.1.0/wine_gecko

ps tu crée les dossiers qui manque...

#3 Re : -1 »  [amaroK 1.4.5] sous gnome => Meilleur intégration, moins de bleu ! » Le 22/11/2007, à 14:29

polodu84
Réponses : 37

Bonjour, pour le changement des icones dans amarok j'ai suivi exactement les commandes cité au dessus et maintenant je n'ai plus d'icone..pourquoi? et quand j'ecris la commande pour remettre celle d'origine toujours rien non plus... sad comment faire pour remettre les icones?
Merci d'avance pour vos réponse

#4 Re : -1 »  [amaroK 1.4.5] sous gnome => Meilleur intégration, moins de bleu ! » Le 22/11/2007, à 18:10

polodu84
Réponses : 37

Les icones ça ne marche pas et j'arrive pas à  retrouver celles d'origine j'ai même desinstallé et reinstallé le logiciel et toujours rien...quelqu'un peut m'aider s'il vous plait?

#5 Re : -1 »  [amaroK 1.4.5] sous gnome => Meilleur intégration, moins de bleu ! » Le 22/11/2007, à 21:47

polodu84
Réponses : 37

C'est gentil de m'aider mais je parle des icones dans amarok...j'en ai plus et j'arrive pas à  remettre même les originales...tu sais comment faire?

#6 Re : -1 »  Passerelle WIFI » Le 27/05/2008, à 19:41

polodu84
Réponses : 36

pareil... comment installer les drivers dlink g650 madwifi pour activer le mode master?
merci

#7 -1 »  Rhythmbox, bouton qui marche pas?! (sur greffon last fm) » Le 01/05/2008, à 14:06

polodu84
Réponses : 0

Bonjour je suis sur ubuntu 7.10
J'ai activé le greffon last fm dans Rhythmbox, apparement ça fonctionne mais lorsque je clique sur le bouton "prochain morceau" cela ne fait rien, la musique actuelle continue... bizarre, quelqu'un connait ce probléme?

Merci

#8 -1 »  Question sur mise à jour » Le 28/04/2008, à 11:33

polodu84
Réponses : 1

Bonjour j'ai installé la version 8.04 mais elle marche beaucoup moins bien que la 7.10 sur mon PC, j'ai plusieurs porblémes...bref je veux remettre la 7.10 mais est ce qu'il y aura toujours des mises à jours ainsi que des mises à jours des packets?

Merci

#9 -1 »  Wifi avec 8.04 » Le 25/04/2008, à 20:47

polodu84
Réponses : 2

Bonjour,

Mon wifi marche tres bien avec ubuntu 8.04 en live CD et apres l'avoir installé ça deconne!
Il detecte ma carte Wifi, il voit les reseaux proche mais ma petite led "wifi" qui doit s'éclairer quand celle ci est active reste eteinte, ce qui siginifie qu'elle n'est pas active..du coup impossible de se connecter sur quelconque reseau... Pourquoi? pourquoi ça marche tres bien en live et pas installé??? hmm

Merci!

#10 Re : -1 »  Wifi avec 8.04 » Le 25/04/2008, à 21:27

polodu84
Réponses : 2

J'ai reussi par miracle à le faire marchait mais la LED ne s'allume, et ça fonctionne quand mode itinerant...super sad
Je me demande si je vais pas remettre la 7.10...
En plus faut que je monte manuellement mes partitions ntfs à chaque demarrage...je comprends pas...tout etait bien dans la 7.10...

#11 -1 »  lancement de Wicd au demarrage? » Le 12/11/2007, à 00:13

polodu84
Réponses : 3

Bonjour j'ai installé Wicd et depuis ça marche beaucoup mieux parcontre il ne se lance pas au demarrage et ne se connect donc pas au reseau (même en le lancant il ne se connect pas au reseau favoris je suis obligé de cliquer sur connect...) bref!
Dans preference sessions j'ai mis la commande "/opt/wicd/tray.py" j'avais trouvé ça dans une doc mais ça n'a pas l'air de fonctionner...

Quelqu'un peu m'aider?

Merci d'avance

#12 -1 »  CS source... » Le 30/07/2007, à 17:36

polodu84
Réponses : 8

Bonjour j'ai bien suivi les tuto..etc je viens d'installer steam et CS source.
Tout marche mais parcontre la qualité est un peu moins bien que sous windows (l'eau par exemple) et le jeu un peu moins fluide...
Au niveau de la fluidité on pourrait pas avoir le même rendu que sous windows? c'est possible?

Merci!

#13 Re : -1 »  CS source... » Le 31/07/2007, à 10:43

polodu84
Réponses : 8

Ouai j'ai remarquer qu'il y avait moins de FPS.
Mais pourquoi est on obligé de passé par wine, CS est programmé en C pourquoi ils ne feraient pas une version pour linux??! C'est agassant...
Si CS marcherais aussi bien que sous windows je serais presque prét à enlever ma partition windows...
Bye

#14 -1 »  n'arrive pas à installer les pilotes NVIDIA » Le 19/10/2007, à 13:15

polodu84
Réponses : 1

Bonjour en effet je n'arrive pas à installer les pilotes de ma 6600.
En mode graphique: "the software source for the package nvidia-gls-new is not enabled"
et en mode console comme definie dans la doc ça ne marche pas...

paul@paul-desktop:~$ sudo aptitude install nvidia-glx-new
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
Lecture de l'information d'état étendu      
Initialisation de l'état des paquets... Fait
Construction de la base de données des étiquettes... Fait
Pas de version candidate trouvée pour nvidia-glx-new
Aucun paquet ne va être installé, mis à jour ou enlevé.
0 paquets mis à jour, 0 nouvellement installés, 0 à enlever et 0 non mis à jour.
Il est nécessaire de télécharger 0o d'archives. Après dépaquetage, 0o seront utilisés.
Écriture de l'information d'état étendu... Fait
Lecture des listes de paquets... Fait             
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
Lecture de l'information d'état étendu      
Initialisation de l'état des paquets... Fait
Construction de la base de données des étiquettes... Fait
paul@paul-desktop:~$
paul@paul-desktop:~$ sudo nvidia-xconfig
sudo: nvidia-xconfig: command not found
paul@paul-desktop:~$

Quelqu'un peu m'aider s'il vous plait?

merci

#15 Re : -1 »  n'arrive pas à installer les pilotes NVIDIA » Le 19/10/2007, à 13:26

polodu84
Réponses : 1

ok j'ai trouvé fallait allé dans "sources de logiciels" et tout activer pour que synaptic installe les logiciels du net... merci

#16 -1 »  Logiciels en anglais? » Le 19/10/2007, à 12:54

polodu84
Réponses : 2

Bonjour, je viens d'installer ubuntu 7.10 et firefox ainsi que OO sont en anglais...j'ai pas tester les autres logiciels... est ce normal? sur 7.04 c'etait en français.... sad

Merci pour vos réponses

#17 Re : -1 »  Logiciels en anglais? » Le 19/10/2007, à 13:25

polodu84
Réponses : 2

ok j'ai trouvé fallait allé dans "sources de logiciels" et tout activer pour que synaptic installe les logiciels du net... merci

#18 -1 »  Partition SWAP » Le 16/09/2007, à 12:49

polodu84
Réponses : 4

Salut,
j'ai acheté un laptop avec 2go de ram, je voudrais simplement savoir si je fait un partition de 1 ou 2go pour ma partition SWAP?!

Merci!

#19 Re : -1 »  Partition SWAP » Le 16/09/2007, à 20:54

polodu84
Réponses : 4

Oki merci à tous!!

#20 -1 »  Projet d'achat portable SONY VAIO » Le 07/09/2007, à 01:02

polodu84
Réponses : 3

Bonjour, je vais faire l'acquisition d'un PC portable et je voudrais qu'il soit 100% compatible avec Ubuntu (Wifi inclue bien sur).
Les sony sont ils bien compatible?

Merci pour vos réponses

#21 Re : -1 »  Il faut flingués Wine » Le 31/07/2007, à 11:03

polodu84
Réponses : 37

Moi j'aimerais bien qu'ils sortent un steam sous linux...ça serait le top!

#22 Re : -1 »  dhcp ok, mais ip statique ne fonctionne pas » Le 13/06/2007, à 21:55

polodu84
Réponses : 9

j'ai juste ecris ça:

nameserver 192.168.1.1
nameserver 192.168.1.1

mais si on le fait dans l'outil graphique ça ecrit pas dans ce fichier?


PS mes dnsclub internet c'est:
DNS1: 194.117.200.10

DNS2: 194.117.200.15


j'ecris quoi dans le fichier?

#23 Re : -1 »  dhcp ok, mais ip statique ne fonctionne pas » Le 13/06/2007, à 22:10

polodu84
Réponses : 9

Merci ça marche, j'ai internet en IP statique...! big_smile

#24 Re : -1 »  Xbox (XBMC) sur internet via Ubuntu (aidez moi)...marche avec XP! » Le 13/06/2007, à 21:50

polodu84
Réponses : 2

non, le probleme ne viens pas de la de toute façon puisque que ça marche tres bien sous XP...
Quand j'active firestarter j'arrive même plus a voir mes fichiers sur le PC et cela en autorisant toute les connexion qui se bloque automatiquement dans "evenements"...???!