Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

nombre réponses : 25

#0 -1 »  RÉSOLU dpluzz » Le 28/10/2014, à 20:01

finchou
Réponses : 19

Bonjour,

je n'arrive plus à enregistrer quoi que ce soit sur pluzz
le téléchargement ne se fait pas toute la séquence est écourtée,j'arrive tout de suite à la fin de l'histoire

"votre télé chargement est dans votre fichier xxx"
mais rien n'a été téléchargé
s'agit-il d'un bug ou est-ce que France télévision interdit tout téléchargement ?? sad

merci pour vos infos

cordialement smile

#1 Re : -1 »  RÉSOLU dpluzz » Le 01/11/2014, à 13:22

finchou
Réponses : 19
J5012 a écrit :

je penche pour un bug relative a cette emission, essaies plus tard
si c'etait du a frtelev , tu n'aurais meme pas pu le telech ...


malgré toutes les màj de dpluzz, on ne peut tjs pas enregistrer les replay france télévision roll

clt

#2 Re : -1 »  RÉSOLU dpluzz » Le 03/11/2014, à 13:14

finchou
Réponses : 19
Gaara a écrit :

Bonjour finchou,
Quelle version de dpluzz est installée chez toi ? quelle vidéo as tu essayé de télécharger ?
Il se peut que se soit une vidéo protégée par DRM, seule la dernière version préviens l'utilisateur que ce type de vidéo n'est pas téléchargeable.

Désolé pour ma réponse tardive je n'avais pas vu ta question

Bonjour Gaara,

Merci pour ta réponse, la version installée est je pense la toute dernière,soit 0.9.5.1 qui se met systématiquement à jour lors des màj système.
je suis sou unity mais je pense que cela n'a pas d'influence.
Le téléchargement ne se fait plus sur les téléfilms idem pour n'importe quelle émission alors que c'était possible il y a qq temps;un exemple:
le téléfilm "mongeville " sur la 3 a tjrs été enregistrable alors que maintenant ça ne l'est plus!!

une idée ??

cordialement

#3 Re : -1 »  RÉSOLU dpluzz » Le 03/11/2014, à 18:55

finchou
Réponses : 19
Gaara a écrit :

Je viens d'essayer et ça fonctionne chez moi, avec ce titre.
Pourrais tu essayer avec le cli ?

dPluzz-cli -u http://pluzz.francetv.fr/videos/mongeville_,111767504.html

(si ça télécharge, le fichier sera dans le répertoire /home/finchou/)
Sinon, essaye

dPluzz-d

et suis les instructions
Retourne moi les résultats

ok ça télécharge avec

dPluzz-cli -u http://pluzz.francetv.fr/videos/mongeville_,111767504.html

comment péréniser ??

clt

#4 Re : -1 »  RÉSOLU dpluzz » Le 03/11/2014, à 21:25

finchou
Réponses : 19
Gaara a écrit :

As-tu essayé en changeant mp3/aac ? ou alors en enlevant ffmpeg si tu es sous 14.04

en fait ça ne marche qu'avec le terminal mais pas en mode graphique

clt

#5 Re : -1 »  RÉSOLU dpluzz » Le 05/11/2014, à 17:35

finchou
Réponses : 19
Gaara a écrit :

Bizarre ça, car ça fonctionne bien chez moi...

http://img15.hostingpics.net/thumbs/mini_819518dp7896.png

Et que renvoie le résultat de la ligne rose (qui va s'afficher au moment du téléchargement, ligne à essayer dans un nouveau terminal) quand tu fais

dPluzz -d

bonjour,

retour de dPluzz -d

 dPluzz -d
Debug Mode
LIEN DE LA VIDEO: http://pluzz.francetv.fr/videos/mongeville_,111767504.html
EMISSION: Mongeville - Diffusé le le sam. 01-11-14 

de plus je n'ai pas du tout l'image que tu montres!!!

clt sad

re
après la màj vers 0.9.5.2 , le mode graphique fonctionne mais il faut copier l'url à partir du lien sur le site de pluzz, le moteur de recherche intégré à la console graphique ne fonctionne pas ni sur unity ni sur kubuntu (14.04 tous les deux);je n'ai jamais obtenu l'image que tu montres dans des derniers messages !!

je ne vois pas d'où cela peut venir ??

clt

#6 Re : -1 »  RÉSOLU dpluzz » Le 06/11/2014, à 14:11

finchou
Réponses : 19
melixgaro a écrit :

salut,

à finchou :
question naïve pour simple vérification : es-tu bien en France ?

salut melixgaro
je suis bien en France dans la région de Saint-Malo

clt

#7 Re : -1 »  RÉSOLU dpluzz » Le 06/11/2014, à 14:32

finchou
Réponses : 19
Gaara a écrit :

Bonjour,
Tu n'as pas compris: il faut me renvoyer le retour de la ligne rose, comme je fais sur cette image:
http://img15.hostingpics.net/thumbs/mini_304651capturedcran1.png
C'est tout le blabla en 2 qui m'intéresse.

De plus, je ne comprend pas:

je n'ai pas du tout l'image que tu montres!!!

Tu ne vois pas de fenêtre ??
C'est contraire au retour que tu m'as déjà envoyé.
Si tu sais faire une capture d'écran, envoie la moi aussi, lorsque tu lances dPluzz -d

Je ne comprend pas tout.

Edit: je n'ai pas vu ta modification.
J'ai testé le logiciel sur Unity en VirtualBox, et je suis sur Kubuntu 14.10 et ça fonctionne bien. (ça fonctionnait aussi avec la 14.04)
Il te manque peut-être une dépendance mais je vois pas trop, vu que j'ai fait l'essai sur une install fraîche.
-> comment as tu installé le logiciel ? Avec le .deb, ppa, ou depuis la source ?

Bonjour,
le logiciel a été installé à partir du ppa
voici la capture d'écran;on n'a pas du tout la même image que toi


1415280715.png
clt

#8 Re : -1 »  RÉSOLU dpluzz » Le 06/11/2014, à 17:14

finchou
Réponses : 19

@gaara,

j'ai maintenant compris ,effectivement je me contentais de copier l'url et de télécharger alors qu'il est plus judicieux d'effectuer la recherche avec le nav de dPluzz

merci gaara pour ces précieuses explications

Cordialement wink

#9 -1 »  recuperation de donnees apres formatage » Le 27/10/2014, à 13:01

finchou
Réponses : 3

Bonjour,
je ne sais pas trop ou poster mon message,j’espère être sur le bon forum.

j'ai fait une nouvelle install sur une partition qui possedait des donnees que malheureusement je n'avais pas sauvegardees  sur support externe.
en parcourant la doc,j'ai vu qu'il est possible de recuperer des donnes effacees lors d'un formatage avec photorec associe a testdisk .
les tuto ne sont pas tres comprehensibles mais je me suis lance dans une recup.
j'ai effectivement recupere qq chose mais les fichiers ne sont pas exploitables tels quels; aussi je voudrais l'avis d'un specialiste en la matiere.

les questions sont:
1-il n'est pas possible de recuperer avec photorec installe sur le meme disque sur lequel les donnees avait ete etablies.
2-etant en dualboot win xp ubuntu 14.04,j'ai donc installe photorec/testdisk sur windows.
3-la recup a l'air de fonctionner car des repertoires se creent avec des fichiers xxx .txt  xxx.py xxx.sh xxx.elf xxx.deb xxx.java tout a fait inexploitables tels quels!! sad
4-en fait je ne voudrais recuperer que certains dossiers classes dans les repertoires du home.

voila le pb
merci pour vos lumieres

cordialement a tous smile

#10 Re : -1 »  recuperation de donnees apres formatage » Le 28/10/2014, à 14:06

finchou
Réponses : 3
Nasman a écrit :

0) Ne plus utiliser le disque sous peine de ne plus pouvoir récupérer quoi que ce soit (utiliser un LiveCD ou LiveUSB)

1) Expliquer ce que tu as fait, type de partitions qui ont été formatées (système de fichier avant et après), partitionnement du disque (système et données sur des partitions distinctes ou pas).
2) Tu dis que tu as fait une nouvelle installation : quel système d'exploitation ?

3) Pour pouvoir récupérer des choses, utilise une clé usb persistante d'ubuntu + testdisk

La nouvelle installation a dû écrire au début de la partition en remplaçant des données par d'autres - ces données écrasées sont définitivement perdues. Pour les zones sur lesquelles aucune écriture n'a été faite, testdisk devrait te permettre de retrouver ces données.
Il est important de ne plus utiliser ce disque en écriture car tu autorise implicitement à réécrire sur des données encore présentes (mais cachées).

bonjour Nasman,

0-si j'ai bien compris, il faut se mettre en live et installer testdisk
1-partition avant: fichiers ext4 avec manjaro home avec root
partition après: ubuntu 14.04 root uniquement (home séparé)

je ne sais pas si je suis clair ??

clt

#11 -1 »  image inversée skype » Le 26/10/2014, à 13:46

finchou
Réponses : 2

bonjour,
je suis sous ubuntu 14.04 unity
peut-on remettre l'image à l'endroit,c'est fatiguant d'avoir la tête en bas !!!:lol:

merci si vos conseils pour résoudre ce pb

cordialement à tous

#12 Re : -1 »  image inversée skype » Le 26/10/2014, à 14:08

finchou
Réponses : 2
wido a écrit :

merci wido c'est ok maintenant cool
mais comment pérenniser la cde,il faut sans doute modifier le fichier de lancement de skype

cordialement smile

#13 -1 »  bureau absent » Le 05/09/2014, à 13:02

finchou
Réponses : 1

bonjour,

suite a maj,le bureau a disparu et je ne sais comment le récupérer??
je suis sous xfce et j'ai tenter une réinstall de xfce sans résultat!
ma machine date un peu (année 2000) et je constate que sans bureau elle est plus rapide (moins de ressources ).

toutefois,je voudrais savoir comment récupérer le bureau sans tout réinstaller.

merci pour vos idées

clt

#14 -1 »  Suivi coût auto avec Homebank » Le 28/03/2014, à 20:52

finchou
Réponses : 0

Bonsoir,

J'essaie vainement de comprendre comment fonctionne le suivi du coût auto!!
j'ai regardé un tas de forums tant et je suis sans cesse renvoyé au guide d'utilisation qui nous présente des tableaux qui n'existent pas ou que l'on ne sait pas renseigner...
Quelqu'un a-t-il réussi à percer le mystère du suivi des coûts d'un véhicule avec homebank ??

Perso je sèche roll

Cordialement

#15 -1 »  Résolu changer la config du clavier » Le 21/02/2014, à 13:12

finchou
Réponses : 3

bonjour
le clavier de mon laptop est en version amerique latine d'origine qwerty
il est repasse en azerty suite à installation knoppix sur ce vieux laptop
comment le repasser en version origine en ligne de cde quel est le code

merci vos conseils

cordialement

#16 Re : -1 »  Résolu changer la config du clavier » Le 23/02/2014, à 16:45

finchou
Réponses : 3
6steme1 a écrit :

Salut,

As-tu essayé ça :

loadkeys us 

?

merci 6steme

en fait j'ai fait en console

setxkbmap latam

mais le problème est qu'à chaque démarrage,il repasse en azerty roll

je voudrais donc changer la ligne de code de la config du clavier au démarrage afin d'avoir le clavier latino américain espagnol (latam) en permanence,mais je ne sais pas faire la manip.

cordialement

#17 -1 »  ( RÉSOLU) configurer le lecteur multimédia par défaut sous Kubuntu » Le 25/01/2014, à 18:40

finchou
Réponses : 3

Bonjour,
quelle est la procédure pour définir le lecteur multimédia par défaut sous Kubuntu
Je n'ai pas trouvé la solution dans la conf système

Merci de m'éclairer

Cordialement

#18 Re : -1 »  ( RÉSOLU) configurer le lecteur multimédia par défaut sous Kubuntu » Le 25/01/2014, à 19:35

finchou
Réponses : 3
xabilon a écrit :

Salut

Ça se joue au niveau des Associations de Fichiers. Si tu lis beaucoup de type de fichiers multimédia différents, ça peut être fastidieux de régler chaque type séparément.

merci xabilon
si j'ai bien compris, on va dans les propriétés d'un fichier (mp4 par ex.) et on définie le lecteur ... ainsi tous les fichiers mp4 seront lus par ce lecteur par défaut.
c'est ça ??

Cordialement

#19 -1 »  ( RÉSOLU) Dragon player ne se lance pas » Le 24/01/2014, à 20:38

finchou
Réponses : 5

Bonsoir,
Je suis sous Kubuntu 13.10
Dragon player a fonctionné sans pb et subitement,impossible de le lancer et de lire un quelconque fichier multimedia.
j'ai désinstallé et réinstallé sans succès sad

Merci pour vos idées

Cordialement

#20 Re : -1 »  ( RÉSOLU) Dragon player ne se lance pas » Le 24/01/2014, à 22:51

finchou
Réponses : 5
jajaX a écrit :

salut,

lance, via la konsole et copie/colle le résultat ici smile

en ligne de cde dragonplayer ne se lance pas

le code est bien

dragonplayer

?
$

dragonplayer
dragonplayer : commande introuvable

#21 Re : -1 »  ( RÉSOLU) Dragon player ne se lance pas » Le 25/01/2014, à 13:14

finchou
Réponses : 5
jajaX a écrit :

ok, il n'est tout simplement pas installé...

ouvre muon, en tant que logithèque ou gestionnaire de paquets, et cherche "dragonplayer " et installes-le wink

bizarre quand même car il est installé d'origine avec la kubuntu. réinstalles le paquets "kubuntu-desktop" (avec muon en tant que gestionnaire de paquets). ça devrait réinstaller les autres logiciels s'ils sont aussi manquants ! il ne fera rien, si rien de manque.

OK,ça marche!!!
je ne comprend pas comment le lecteur s'est désinstallé car ça fonctionnait avant??? roll
enfin... l'essentiel est le résultat

Merci encore

Cordialement smile

#22 Re : -1 »  RÉSOLU connexion impossible suite à un repartionnement du HDD » Le 16/01/2014, à 19:26

finchou
Réponses : 20

@jeanjd63

c'est ce que je pensais... home n'a pas été supprimé

#23 Re : -1 »  RÉSOLU connexion impossible suite à un repartionnement du HDD » Le 16/01/2014, à 19:54

finchou
Réponses : 20
jeanjd63 a écrit :

Non le passwd  ne change pas.

Si tu arrives quand même à démarrer malgré la ligne /home, tu réponds Ignore et tu tentes de te connecter avec ton user.

Si ça passe,il suffira de faire dans un terminal un :
sudo  gedit  /etc/fstab
supprimer la ligne, enregistrer et rebooter.

@+

j'ai réussi à entrer sur le compte invité mais je ne peux faire aucune manip pas la permission!!!

#24 Re : -1 »  RÉSOLU connexion impossible suite à un repartionnement du HDD » Le 17/01/2014, à 14:04

finchou
Réponses : 20
jeanjd63 a écrit :

Je me suis un peu planté dans les commandes.
Tu redémarres en LiveCD et tu fais :
mount  /dev/sda5  /mnt
mkdir  /mnt/home/punet
chown 1000:1000 /mnt/home/punet

Et tu rebootes en te connectant avec ton user punet

Merci pour ton aide, en fin de compte,je me suis résigné à refaire une install complète.
Problème résolu donc!!