Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
nombre réponses : 17

#0 Re : -1 »  [Resolu]Carte boadcom 43xxx pas de conexion wifi » Le 20/03/2010, à 11:04

Dom75
Réponses : 152

Salut,
alors moi j'ai réussi avec :

sudo apt-get install bcmwl-kernel-source

astuce trouvée sur : http://jetpackweb.com/blog/2009/10/29/ubuntu-9-10-karmic-koala-and-broadcom-bcm4312/

#1 Re : -1 »  problème de détection BCM4312 » Le 20/03/2010, à 11:08

Dom75
Réponses : 53

essaye ca : ca a marché pour moi

http://jetpackweb.com/blog/2009/10/29/ubuntu-9-10-karmic-koala-and-broadcom-bcm4312/

#2 -1 »  Détection lente de mon wifi » Le 20/03/2010, à 11:15

Dom75
Réponses : 0

Salut à tous,
j'ai une "petit" soucis de wifi avec mon mini inspiron 10. Quand je l'ai acheté il était sous Hardy Heron et je trouvais la détection de mon réseau wifi très lente (plusieurs minutes). Le truc frustrant c'est que les autres wifi étaient détectés quasi immédiatement. Sous les conseils d'un collègue j'ai installé hier Karmic Koala (je l'en remercie ca a boosté mon netbook) après avoir passé quelques heures à refaire marcher mon wifi (voir pb du Broadcom BCM 4312) le wifi refonctionne mais j'ai toujours le délai assez long avant la détection de mon wifi (freebox). Auriez-vous une idée?

D'avance merci

#3 Re : -1 »  Blocage pendant le démarrage [résolu] » Le 10/01/2010, à 15:36

Dom75
Réponses : 6

Salut à tous,
moi aussi j'ai un pb de blocage sur l'écran noir avec logo ubuntu blanc. Pour pouvoir démarrer je dois rebooter en recovery mode, sélection du mode normal et reboot en sudo. Et la ca démarre correctement. C'est un peu long pour un boot :-)
Y a t-il moyen de savoir (dans les journaux systèmes) ce qui cloche?

merci

#4 Re : -1 »  Blocage pendant le démarrage [résolu] » Le 10/01/2010, à 15:39

Dom75
Réponses : 6

je sais pas si c'est lié mais j'ai comme l'impression que ca vient du fait que je branche un DD USB externe. Pourtant je le retire pendant ma session en le demontant..

#5 -1 »  [RESOLU] Ubuntu 9.10 dual boot vitsa : plantage au boot » Le 09/01/2010, à 11:39

Dom75
Réponses : 5

Bonjour à tous,
j'ai installé Ubuntu en 2e OS sur mon PC en dual boot avec Vista jeudi dernier. J'ai installé un seul soft (gramps). Ce matin j'ai fait quelques maj recommandées notamment sur xulrunner qui ont échouées en générant un message d'erreur d'instabilité du noyau (sic!). Pas  de panique je reboot et ca bloque au reboot en mode recovery sur des lignes du type "init: mountall-shell post-stop process (516) terminated status 2 etc..
Bref je suis plus que refroidi par ma tentative d'utiliser ubuntu :-( Mon seven est tès stable...

Ah oui quand j'ai booté j'avais un disque dur USB connecté..j'ai essayé en le retirant mais ca boot toujours pas.

Merci

@+

Dom

#6 Re : -1 »  [RESOLU] Ubuntu 9.10 dual boot vitsa : plantage au boot » Le 09/01/2010, à 13:13

Dom75
Réponses : 5

Bonjour Ansuz
heu si exactement avec wubi, fallait pas?

#7 Re : -1 »  [RESOLU] Ubuntu 9.10 dual boot vitsa : plantage au boot » Le 09/01/2010, à 13:20

Dom75
Réponses : 5

Haha la bonne blague! Je n'avais pas du tout compris le système wubi! En fait ce n'est qu'un virtualisation d'ubuntu sous windows! Domage, je me disais aussi que ca paraissait un peu trop beau. Bon bin je vais le ré-installer en mode normal.

Merci pour ton aide Ansuz je me remets à croire à ubuntu ^^

#8 Re : -1 »  [RESOLU] Ubuntu 9.10 dual boot vitsa : plantage au boot » Le 09/01/2010, à 14:39

Dom75
Réponses : 5

Encore merci, je vais pouvoir utiliser Gramps qui m'a l'air vraiment pas mal.

#10 Re : -1 »  [résolu] droits sur ICEAuthority » Le 24/10/2005, à 09:42

Dom75
Réponses : 9

Eh bien moi je dis SI. Il m'est arrivé la même mesaventure ce week-end, et comme ubuntu-fr était down j'ai trouvé mon bonheur sur le canal irc #ubuntu-fr. Merci irssi!!!

Donc méfiance dans l'installation des applications KDE sous Gnome...

#11 Re : -1 »  [France] Projet de loi sur le droit d'auteur, il faut agir maintenant » Le 24/10/2005, à 09:52

Dom75
Réponses : 370

exact,  et écoeurant. Comment détourner l'attention des électeurs sur les réels problèmes en diabolisant l'informatique. On se souviendra longtemps de ce gouvernement...

#12 Re : -1 »  [Résolu] MPlayer : Son hachuré » Le 11/03/2006, à 13:26

Dom75
Réponses : 3

Salut,
est-ce que cela a fonctionné? Car j'ai le même soucis!

#13 Re : -1 »  performance SATA avec 2.6.10 et nforce2 » Le 02/08/2005, à 14:18

Dom75
Réponses : 11

Salut sirBQF!
j'ai exactement le même problème, avec la même config: carte mère a7n8x deluxe et DD S-ATA seagate 120go. Mais je n'ai pas été aussi loin que toi dans le diagnostique du problème, d'ou ma satisfaction d'être tombé sur ton post. Je me pose la question d'utiliser une autre distribution qui supporterait ma configuration, bien que j'apprécie beaucoup Ubuntu cela m'énnerve de ne pas profiter à fond des performances de mon système (surtout pour les DVD).

Est-ce que quelqu'un sait si ce problème est pris en compte pour la prochaine version d'Ubuntu (Breezy Badger) ou est-ce que je dois déjà zieuter du côté d'autres distrib hmm?

@+

#14 Re : -1 »  Problème SATA » Le 12/10/2005, à 10:44

Dom75
Réponses : 5

Je ne suis vraiment, mais alors vraiment pas, expert mais si ca peut t'aider : as-tu vérifier que l'ultra DMA était activé? Parceque moi je n'arrive pas à l'activer, j'ai chercher dans le forums, le wiki etc... et cela viendrait du fait que la config Sata n'est pas supportée en native dans Ubuntu. Il faudrait que je recompile le noyau (je crois) mais je me suis donné comme principe de ne pas compiler le noyau sous Ubuntu (une sorte de défit pour savoir s'il est assez user-friendly pour le filer entre toutes les mains). Le pire du pire, c'est que je n'ai qu'un disque dur mais qu'il est branché en S-ata lol Bref je ne peux pas regarder de DVD ni même jouer. Je dirai que c'est la dernière barrière qui m'empêche de virer mon Win.

J'espère que la Breezy corrigera le tire mais j'en doute.

Si j'ai répondu à côté désolé ca partait d'un bon sentiment ! big_smile

Bonne chance

#15 Re : -1 »  Problème SATA » Le 12/10/2005, à 11:54

Dom75
Réponses : 5

Si tu n'arrives pas à activer le DMA cela vient peut-être de là? Moi les perfs sont pourries...

#16 Re : -1 »  Problème SATA » Le 17/10/2005, à 10:59

Dom75
Réponses : 5
ZeBob a écrit :

Pb de sata est récurrent! Je crois que certains disques sont blacklistés et que le dma n'est pas activable. Perso j'ai du chopper un disque ide, ayant abandonneé avec mon sata. Voir la page de Jeff Garzik sur le support des différents chipsets SATA http://linux.yyz.us/sata/sata-status.html#sii311x

merci pour l'info smile