Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.
nombre réponses : 25

#0 -1 »  Installation brother 7055w sous LinuxMint impossible !! » Le 14/12/2013, à 18:44

eduardoo
Réponses : 1

Bonjour à tous, je viens d'installer Mint15, j'ai reçu une imprimante mfc brother dcp 7055w qu'il m'est impossible d'installer...
j'ai l'impression d'avoir les bons pilotes...mais ça ne fonctionne pas ! Est-ce que quelqu'un pourrait m'aider ?
Merci d'avance, eduardoo hmm

#1 Re : -1 »  Probleme mediatomb deuxieme disque dur interne acces refuse » Le 20/03/2013, à 23:45

eduardoo
Réponses : 4

bonjour, j'ai mediatomb également. J'arrive à accéder aux fichiers sur mon home/ par contre si je connecte un dd externe (wd 1 to)
je n'arrive pas à lire le dd, savez-vous pourquoi ?, merci neutral

#2 Re : -1 »  Probleme mediatomb deuxieme disque dur interne acces refuse » Le 28/03/2013, à 23:34

eduardoo
Réponses : 4

bonsoir, j'ai le problème suivant lors de l'ouverture de mediatomb  sous ubuntu 10.04:
Impossible d'achever l'opération demandée
La connexion a été refusée par le serveur
Détails de la requête :
URL : http://192.168.1.43:49152/
Protocole : http
Date et heure : jeudi 28 mars 2013 22:30
Informations supplémentaires : 192.168.1.43: Connexion refusée
Description :
Le serveur 192.168.1.43 a rejeté la tentative de connexion de cet ordinateur.

comment puis-je régler ce problème,  merci, neutral

#3 -1 »  impossible installer mediacenter sfr help ! » Le 24/02/2013, à 23:20

eduardoo
Réponses : 12

Bonjour, je suis dans une impasse... j'ai lu dans le forum comment installer mediacenter mais ça ne fonctionne pas chez moi...
je suis sous ubuntu 10.04 lts, et n'y comprends pas grand chose ! si quelqu'un pouvait m'aider. J'ai installe apache, php5 comme demandé, j'ai lancer les commandes dans terminal comme indiqué et voici ce que'il me répond : hmm

eduardo@eduardo-desktop:~/mediacenter$ ./mediacenter
Usage: ./mediacenter {start|stop|status}
eduardo@eduardo-desktop:~/mediacenter$ ./mediacenter start
Arret du MediaCenter ... OK !
Demarrage du Mediacenter pour Linux ...apache2: Could not reliably determine the server's fully qualified domain name, using 127.0.1.1 for ServerName
OK !

Si quelqu'un pouvait m'aider afin que je puisse l'installer et pouvoir le faire fonctionner ?
Merci d'avance,
eduardoo;)

#4 Re : -1 »  impossible installer mediacenter sfr help ! » Le 25/02/2013, à 20:57

eduardoo
Réponses : 12

salut Maisondouf,  merci pour ton message, j'ai rentré ce que tu m'as indiqué mais voici la réponse,
je n'ai toujours pas de mediacenter ?, merci, hmm

eduardo@eduardo-desktop:~$ sudo sh -c "echo ServerName\ toto >>/etc/apache2/httpd.conf"
[sudo] password for eduardo:
eduardo@eduardo-desktop:~$ sudo sh -c "echo ServerName\ toto >>/etc/apache2/httpd.conf"
eduardo@eduardo-desktop:~$ mediacenter status
mediacenter : commande introuvable
eduardo@eduardo-desktop:~$

j'ai du faire une erreur quelque part !
Merci,
Eduardoo

#5 Re : -1 »  impossible installer mediacenter sfr help ! » Le 25/02/2013, à 21:45

eduardoo
Réponses : 12

bonsoir, non c'est la version normale (le modèle gris) modèle classique.

#6 Re : -1 »  impossible installer mediacenter sfr help ! » Le 11/03/2013, à 21:21

eduardoo
Réponses : 12

salut grandtoubab, d'après ton message j'ai la nouvelles interface, mais je n'arrive toujours pas à installer
mon médiacenter...je ne suis pas calé!
merci pour ton aide.

#7 Re : -1 »  impossible installer mediacenter sfr help ! » Le 13/03/2013, à 01:16

eduardoo
Réponses : 12

salut grandtoubab, merci pour ta réponse rapide. J'aimerais suivre tes conseils et installer Minidlna. Je suis sur ubuntu 10.04. Etant donné que je n'y connais pas grand chose en Linux (mais ça viendra j'en suis sûr) est-ce que tu pourrais m'indiquer ce que je dois faire dans terminal pour configurer tout ça ! ? sans que ça te prenne trop de temps ?, si trop compliqué, laisse tomber! merci, sadwink

#8 Re : -1 »  impossible installer mediacenter sfr help ! » Le 14/03/2013, à 00:52

eduardoo
Réponses : 12

hello, merci pour les réponses. Grandtoubab j'ai réussi à obtenir Minidlna, en tous cas il apparaît sur mon poste tv. Par contre tu parles de ''Et autoriser le dialogue entre le PC et le decodeur TV dans le firewall'' et ne vois pas comment faire pour ça. Merci, smile

#9 Re : -1 »  impossible installer mediacenter sfr help ! » Le 20/03/2013, à 23:40

eduardoo
Réponses : 12

salut serged, merci , j'ai installé mediatomb qui fonctionne correctement (je n'ai pas réussi à installer minidlna, il n'apparait pas dans les applications pourtant il à l'air d'être installé ! sur mediatomb j'ai parfois des problèmes de lecture de certains films qui ne se lisent pas bien, as-tu déjà eu le cas ? merci,

#10 -1 »  problème de visualisation des vidéos sur internet, youtube ou autres ! » Le 12/01/2013, à 17:48

eduardoo
Réponses : 5

Hello, j'ai un souci récent pour visionner les vidéos sur youtube ou n'importe quel site internet...
p.ex si je vais sur youtube, l'emplacement de la video reste noir.. je n peux pas la lancer !
savez-vous pourquoi ?, merci d'avance, eduardo smile

#11 Re : -1 »  problème de visualisation des vidéos sur internet, youtube ou autres ! » Le 12/01/2013, à 19:44

eduardoo
Réponses : 5

oui, dans synaptic j'ai : adobe-flashplugin 1.2.202.261-0lucid1
il doit me manquer quelque chose:|

#12 Re : -1 »  problème de visualisation des vidéos sur internet, youtube ou autres ! » Le 19/01/2013, à 12:07

eduardoo
Réponses : 5

salut chibbata, j'ai effectué cette commande mais il n'y a pas d'amélioration. sur youtuble à l place de la video à visionner
l'image reste toujours noire et je ne peux pas lancer la vidéo ! sad
saurais-tu pourquoi ? serait-ce un problème firefox ?,
merci,

#13 -1 »  [résolu] problème lors de l'ouverture de synaptic ! » Le 11/01/2013, à 00:44

eduardoo
Réponses : 4

Hello, j'ai le message suivant qui s'affiche lorsque j'ouvre synaptic...
savez-vous de quoi il s'agit et ce que je dois faire ?, merci d'avance,
neutral

message :
W: Duplicate sources.list entry archive.canonical.com/ubuntu lucid/partner Packages (/var/lib/apt/lists/archive.canonical.com_ubuntu_dists_lucid_partner_binary-i386_Packages)

#14 Re : -1 »  [résolu] problème lors de l'ouverture de synaptic ! » Le 12/01/2013, à 17:43

eduardoo
Réponses : 4

Bonjour Bahoul, merci pour la réponse. Toutefois, j'ai tapé les commandes dans terminal mais le problème persiste.
Tu saurais pourquoi ?, merci,

#15 Re : -1 »  [résolu] problème lors de l'ouverture de synaptic ! » Le 19/01/2013, à 12:09

eduardoo
Réponses : 4

ok, merci à tous, je n'ai plus ce problème, je ne sais pas trop ce qui s'est passé !

merci, je passe en résolu.

#16 -1 »  [ résolu ] erreur installation DeVede version 3.23.0 » Le 06/01/2013, à 20:19

eduardoo
Réponses : 4

Bonjour à tous.
Tout d'abord tous mes voeux 2013...
Si quelqu'un peut m'aider. J'essayer d'installer DeVede 3.23.0-1 (dernière version) sur mon Ubuntu 10.04 Lts, mais il m'indique le message suivant : ''Erreur : Dépendance non satisfaite : ffmpeg (>= 4:0.7.2)'' savez-vous ce que celà veut dire et comment le résoudre ?
Merci d'avance, eduardo

#17 Re : -1 »  [ résolu ] erreur installation DeVede version 3.23.0 » Le 07/01/2013, à 01:30

eduardoo
Réponses : 4

non, je dois faire comment ?

#18 Re : -1 »  [ résolu ] erreur installation DeVede version 3.23.0 » Le 11/01/2013, à 00:33

eduardoo
Réponses : 4

ok merci J5012 j'ai pu l'installer ... merci pour ton aide. je passe en résolu.
bonne soirée

#19 -1 »  [résolu]choisir application pour charger photos grisé ! » Le 06/07/2011, à 11:34

eduardoo
Réponses : 5

salut à tous. Par le passé j'avais f-spot que j'ai supprimé. J'utilise actuellement picasa et digikam. Mais lorsque je connecte mon nikon à usb pour transférer les photos le système me demande de lancer une application pour charger les photos - mais l'onglet est grisé = aucune application trouvée...comment puis-je faire ? , MERCI, eduardoo

#20 Re : -1 »  [résolu]choisir application pour charger photos grisé ! » Le 06/07/2011, à 18:03

eduardoo
Réponses : 5

salut sopi, j'ai essayé ce que tu m'as indiqué, mais ni digikam ni picasa n'apparait dans la liste...j'ai essayé la 2ème option parcourir...mais ne trouve pas le répertoire, pourtant mes deux logiciels sont installés sous applications. Je ne comprends pas !

#21 Re : -1 »  [résolu]choisir application pour charger photos grisé ! » Le 06/07/2011, à 18:25

eduardoo
Réponses : 5

sopi j'ai effectué ce que tu m'as indiqué ça fonctionne mais j'ai tjs le même problème, lorsque je connecte mon apn au port usb
une fenêtre - système de fichiers - s'ouvre qui indique : un  suport contentant des photos numériques a été inséré. Choisissez une applications à lancer. mais sous l'onglet qui devrait contenir l'application à lancer il n'y a rien il est grisé et indique : auncune application toruvée ?!

#22 Re : -1 »  [ RESOLU ] problème pour graver cd dvd j'en passe et des ... » Le 06/07/2011, à 00:12

eduardoo
Réponses : 13

OK, merci j'ai encore essayé avec un filme et ça a pris 5 heures...je laisse tomber et merci quand-même, je passe en résolu.

#23 Re : -1 »  (résolu) Mise à jour Firefox vers 3.6.4 » Le 02/07/2011, à 00:05

eduardoo
Réponses : 53

salut à tous, pour ma part, qui suis nul en ubuntu je l'ai depuis 2 ans mais...et comme j'ai as compris grand chose aux messages précèdents et que j'aimerais quand-même avoir la dernière version firefox (la 5 si possible) alors que je ne sais pas laquelle j'ai actuellement, est-ce qu'il y a un moyen très - simple - via le terminal, de faire cette mise à jour...et que tout fonctionne à merveille sans prise de tête !? MERCI d'avance,:)

#24 Re : -1 »  (résolu) Mise à jour Firefox vers 3.6.4 » Le 02/07/2011, à 14:37

eduardoo
Réponses : 53

Salut Guy et merci mais suis vraiment novice. De quelles extentions parles-tu ? :

gl38 a écrit :

Attention aux extensions qui ne sont pas toutes compatibles avec firefox 5.0.

.
c'est quoi le fichier téléchargements, c'est un fichier special pour ça?

gl38 a écrit :

Si le fichier arrive dans ton dossier Téléchargements, pour l'installer tu peux taper

.
si j'arrive à charger le paquet dois-je taper les commandes suivantes dans terminal ?

gl38 a écrit :

pour l'installer tu peux taper
cd /opt
tar jxvf ~/Téléchargements/firefox-5.0.tar.bz2

tu as alors la commande
/opt/firefox/firefox

et il n'y a plus qu'à faire un lanceur et un lien dans /usr/bin
Cordialement,
Guy

Je t'avais prévenu je suis vraiment novice en ubuntu...snif, tongue et si c'est trop compliqué de me réexpliquer tout ça laisse tomber!
Bonne journée, eduardo