Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
nombre réponses : 25

#0 -1 »  Compte Google Wave ?? » Le 01/10/2009, à 16:50

geoges
Réponses : 126

Salut a tous,
je voulais juste savoir si quelqu'un dans l'assemblé avait réussi a avoir un compte Google wave.:D
Si oui, si cette personne est gentille, si cette personne a des invitations pour Google Wave, et si cette personne souhaite m'inviter sur Google Wave, je lui serais eternellement reconnaissant voir plus encore !!

Je sais que ca fait beaucoup de condition, mais comme on dit => l'espoir fait vivre !!

Merci beaucoup d'avance.

Très cordialement.

GeoGes

#1 Re : -1 »  Compte Google Wave ?? » Le 21/10/2009, à 10:13

geoges
Réponses : 126

Bonjour a vous !
Est ce que ce sont les même personnes qui "flinguent" Google et qui cours après leur dernière nouveauté ? je ne pense pas!
Après, c'est aussi possible que je sois trop optimiste et pense que les gens sont pas si con !

Ca critique... ca troll ... mais ca propose pas grand chose !

Bien cordialement.

GeoGes

#2 Re : -1 »  Compte Google Wave ?? » Le 26/10/2009, à 12:52

geoges
Réponses : 126

Rebonjour a tous,
je répond pas a ce débats sans fin ! mais je suis quand même assez fier d'avoir ouvert ce post qui a bien dérivé de son sujet original.
Et comme j'ai eu une invitation et que cette invitation a fait des petits ...
ben je propose 2 invitations a ceux qui veulent essayer Google wave!
Pour ceux intéresser, envoyez moi un mp avec votre adresse mail et c'est parti !
Premier arrivé, premier servi !

Bien cordialement !

Edit: j'avais désactivé l'envoi de mp big_smile !
C'est corrigé !
battez-vous tongue

Fin de la bataille ! c'est fini , j'en ai plus ...

#3 Re : -1 »  Logiciel simple pour calculer les moyennes des élèves » Le 02/10/2009, à 12:13

geoges
Réponses : 27

salut,
si tu n'arrive pas a trouvé le nom de ta machine tu peux toujours essayer son adresse locale :

http://127.0.0.1

Cordialement.

#4 Re : -1 »  cp en alias avec zsh problème » Le 14/10/2009, à 10:17

geoges
Réponses : 9

Salut,
j'ai pas complètement compris ce que tu voulais faire mais, j'ai l'impression que tu as inversé les paramètres de ta fonction.
Tu veux bien ?

mkp nouveaurépertoire dossieràcopier
mkp() {mkdir nouveaurépertoire && cp -R nouveaurépertoire /dossieràcopier && nautilus dossieràcopier}

tu creer un nouveau dossier et tu le copie ? c'est pas l'inverse que tu veux ?

Cordialement

GeoGes

#5 Re : -1 »  Ubuntu Server Sans Ecran = probleme :( » Le 14/10/2009, à 10:55

geoges
Réponses : 5

Salut,
Je connais torrentflux qui est un client sympa pour un serveur ! (ca tourne sur un serveur web, tu peux donc le controler depuis n'importe quelle machine.)
Il me semble qu'il en existe aussi d'autre, mais je ne connais pas les noms par coeur !

Cordialement

GeoGes

PS : Un serveur avec une interface graphique ... quelle drole d'idée tongue

#6 Re : -1 »  Plantage java ubuntu 64 bit » Le 02/10/2009, à 12:17

geoges
Réponses : 6

Salut,
ton .jar il marche sur un JVM 32 bits ?

cordialement

GeoGes

#7 Re : -1 »  Plantage java ubuntu 64 bit » Le 02/10/2009, à 16:40

geoges
Réponses : 6

Je suis désolé mais je pourrais pas trop t'aider, je suis pas encore un malade de Java, mais ton problème m'interesse. En fait je bosse sur une application Java et dans ma boite je suis la seul qui est une install java 64 bits et je suis le seul qui arrive a faire planter l'application (mémoire pleine).

Question ouverte : serait-il possible que Java 64bits soit buggé ?

#8 Re : -1 »  coupure connexion internet sauf après redémarrage de l'installation » Le 02/10/2009, à 11:03

geoges
Réponses : 4

Salut,
<ironie> est ce que tu peux être plus vague... </ironie>
je pense que quelque petites précisions ne feront pas de mal a ton message ...

cordialement.

GeoGes

#9 Re : -1 »  coupure connexion internet sauf après redémarrage de l'installation » Le 02/10/2009, à 14:24

geoges
Réponses : 4

Ok,
c'est un début.
comment tu te connecte a internet?
Tu dois redémarrer... mais après quoi ? après avoir regarder une video ? une vidéo comment? en streamming ?
On peut pas deviner ce genre de détail ! (ya que toi devant ton pc)!!

Cordialement.

GeoGes

#10 Re : -1 »  [résolu] Impossible d'installer un logiciel » Le 02/10/2009, à 12:03

geoges
Réponses : 8

Salut,
Comme ca la, sans échaufement, je dirais que c'est ton fichier qui est corrompu !
Solution => retélécharge le et réessai !
enfin vu le message d'erreur, il a pas l'air d'apprécier ton fichier.

cordialement

GeoGes

#11 Re : -1 »  Maintenance à distance » Le 01/04/2009, à 14:54

geoges
Réponses : 7

Salut,
Je sais pas depuis combien de temps tu utilise linux, mais as-tu deja entendu parler de SSH ?
c'est un protocole securisé qui permet de te connecter sur un pc a distance (en ligne de commande le plus souvent)
Pour plus d'info:
http://doc.ubuntu-fr.org/ssh

Pour passer à travers tes boxs tu dois les configurer de maniere à rediriger le port 22 sur le pc à administrer.
Pour le probleme des adresse IP dynamique il me semble qu'il existe une solution gratuite pour avoir un nom de domaine sur une ip dynamique mais je n'arrive pas a remettre la main dessus.

En esperant t'avoir un peu aider.

#12 Re : -1 »  Maintenance à distance » Le 02/04/2009, à 19:00

geoges
Réponses : 7

Salut,
pour le mode graphique il existe aussi VNC, qui permet de se controller a distance graphiquement un pc avec clavier et souris, mais ca peut s'averer assez lent.
Pour openvpn je connais pas du tout.
Mais si tu utilise ubuntu depuis 2 ans, tu devrais t'interesser un peu au ligne de commande (c'est plus marrant lol)

La solution avec le whisky est pas trop mal non plus!!

#13 Re : -1 »  peertv ne s'installe pas à  cause de lbc6 ? » Le 12/11/2007, à 20:25

geoges
Réponses : 6

salut,
est ce que tu installé le paquet de developpement ?
le nom doit ressemblé a libc6-dev ou libc6-devel !
as-tu activé les dépots universe multiverse ?
si il ne sont pas activé cela te permetra peut-etre d'installé la lib manquante !!
dsl je n'ai pas de debian-like pour savoir ou se trouve le paquets !!
bon courage !

#14 -1 »  [emacs] Mode Console » Le 19/10/2007, à 22:57

geoges
Réponses : 1

Salut tout le monde smile

J'aimerais savoir comment obtenir le mode console de emacs... J'ai 2 versions de emacs: 21 et 22. Quand je tape emacs, il lance directement la v.22 en mode graphique. (GTK si j'ai bien compris ^^)

Merci d'avance wink

#15 Re : -1 »  probleme klibido » Le 10/05/2007, à 23:50

geoges
Réponses : 4

salut
je suis désolé de dire ca mais rien de plus simple.
Aparement tu as déja klibido? si oui alors il suffit d'ajouter un serveur news:
Menu Serveur : Ajouter un serveur.
ensuite il faut que tu télécharge la liste des groupes et tu t'abonnes ensuite fait toi plaisir!!!
Quel utilisation des newsgroups as-tu ?
télécharge tu des binaires ?

Bon courage, hésite pas a poser des questions!! ;-)

#16 Re : -1 »  ****** de ficher .mkv » Le 11/05/2007, à 00:11

geoges
Réponses : 27

salut,
je tiens juste a signaler le lecteur multimedia VLC qui lit les *.mkv et quasiment tout les formats vidéo existant ( sauf les quicktime il me semble )
Sur ce ... Bonne soirée

#17 Re : -1 »  Serveur dedié dedibox ne demarre plus » Le 22/05/2007, à 20:16

geoges
Réponses : 1

salut
youpi, j'ai exactement le même problème que toi, je suis désolé que ca t'avance pas!! sad !!
as-tu trouver quelque chose?
merci

#18 Re : -1 »  [reglé] Questions dans le désordre... » Le 10/05/2007, à 23:58

geoges
Réponses : 23

Salut

1)
Il yen plusieurs dont la configuration de bases est satisfaisante, d'autre que tu peut administrer par l'intermédiaire de page Web.
proftpd, ou wuftpd il me semble, et si tu veut une interface "Webmin" recherche dans synaptic les paquets webmin correspond et regarde, il doit y avoir de l'aide sur le net.

2) je n'utilise pas d'antivirus car tout simplement il y a quasiment pas de virus ( a ma connaisance ) sur linux et que de toute facons, les virus ne peuvent pas infecté ton système.

3)
Je ne peut t'aider, j'utilise le Firewall de la freebox ;-)

4)
tes partitions me sembles bizarre, tu n'as pas de "/"? je pense que c'est celle que tu appelle root!!
si tu formate ton root en faisant attention, tu home serat sain et sauf.
pour le back-up , c'est peut probable mais pourquoi pas, et quel intérêt ?

#19 Re : -1 »  [reglé] Questions dans le désordre... » Le 11/05/2007, à 00:20

geoges
Réponses : 23

si tes deux PC sont strictement identique alors je te propose d'écouter ca !! tongue

en fait je viens de me souvenir un conseil d'un vieu sage qui voulait faire pareil mais avec windows ( arf ca pique ).
il ne faut pas que tu fasse une simple copie pour ton backup mais une image de ta partition ( l'utilitaire norton ghost , je ne connais pas l'équivalent sous linux mais il doit exister )

peut etre une idée à volé ;p

#20 Re : -1 »  /dev/dvd ou /media/cdrom0 ? » Le 11/05/2007, à 00:02

geoges
Réponses : 12

salut !
tout simplement car les développeurs ont fait les choses simples ( en gros comme la configuration de la majorité des gens).
Pour les paramètres je ne sais pas vraiment, peut être qu'il y a un fichier de configuration quelque part !!
si tu ne connais pas le chemin regarde dans /etc/fstab
Voilà, bonne soirée

#21 Re : -1 »  /dev/dvd ou /media/cdrom0 ? » Le 11/05/2007, à 01:39

geoges
Réponses : 12

ya pas de problèmes mais il faut que tu configure tes applications en fonctions de ca  ;-)

#22 Re : -1 »  /dev/dvd ou /media/cdrom0 ? » Le 12/05/2007, à 13:53

geoges
Réponses : 12

les dévellopeurs des applications que tu cites, ont oublié de gérer les différents point de montage pour chaque utilisateur.
En fait quand le programme est installé, il ne regarde pas où se trouve ton lecteur DVD/CD, et il met une valeur par défault : /dev/dvd/, mais ta valeur c'est/dev/scd1.
c'est pour cela que ca marche pas, il faut tu configure ton/tes lecteurs en fonction de cela.
Pour paramétré je ne sais pas du tout, mais a mon avis ce n'est pas dans le système.

bon courage

#23 Re : -1 »  comment installer les codecs? » Le 10/05/2007, à 23:41

geoges
Réponses : 5

Salut !

Il y a quelque temps ( quand j'étais jeune ), j'avais le même problème que toi. MAIS il y a quelque temps tout a changer, en effet j'ai découvert VLC ( pour les vidéo et aussi la musique ) et XMMS.
Pour info VLC utilise des codecs qui sont inclus dans l'application, ce logiciel n'est certe pas ce qu'il y a de méga convivial mais cependant il ouvre casiment tout type de fichier multimedia ( j'ai même réussi a lire un film qui était dans une image CD).
VLC gère tres bien les playlist mais pour mes MP3 je préfère XMMS qui lui aussi s'autosuffit et qui je trouve est très convivial. (il ressemble au ancienne version de winamp graphiquement et du fait qu'il soit léger.

Si tu choisi les Codecs c'est faisable, avec un peu de patience, malheureusement je ne pourrait pas t'aider.
Bon courage.

#24 -1 »  proxy socks problème !! » Le 23/11/2006, à 15:04

geoges
Réponses : 1

bonjour a vous !!
je suis en école di'nformatique et pour me connecter au réseau on utilise un proxy (que je passe sans problème) mais pour les applications tel synaptic il faut que je passe pas un serveur socks 5
j'ai essayé avec Tsocks mais je compren pas comment cela marche !!
si vous avez d'autre trucs plus simple ca m'aiderais !!
merci de votre aide !!