Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.
nombre réponses : 5

#0 Re : -1 »  [résolu] Problème pour le création d'un site en local. » Le 28/10/2005, à 12:12

Ernestin
Réponses : 9

Je pense que c'est plutôt la config de ton blog qui "sux".

Si tu as configuré son adresse d'accès comme "localhost@localdomain" tu vas avoir des problèmes. Essaie de remplacer ça par ton IP (si elle est fixe) dans les fichiers de config et tout devrait fonctionner.

#1 Re : -1 »  [Résolu] Programmer en C/C++ » Le 28/10/2005, à 06:21

Ernestin
Réponses : 4

Salut,

Avec quoi est-ce que tu compiles ?
Je suis loin d'être un expert, mais il me semble qu'il faut utiliser g++
Peut-être as-tu utilisé gcc pour compiler du c++ (expérience vécue) ? Si oui... ça ne marche pas !

#2 -1 »  [RÉSOLU] Clavier belge et Xfce 4.2 » Le 07/02/2005, à 22:49

Ernestin
Réponses : 4

Salut les ubuntistes,

Mon clavier belge n'est pas considéré comme tel sous Xfce, alors qu'il l'est sous gnome.
Un loadkeys be-latin1 est inefficace.
Est-ce que quelqu'un a une autre idée pour arranger ça ?

Merci !

#3 Re : -1 »  [RÉSOLU] Clavier belge et Xfce 4.2 » Le 31/03/2005, à 11:47

Ernestin
Réponses : 4

AlexandreP bien vu !

J'ai pas vérifié mais je pense avoir fait ça avec la commande :

setxkbmap -layout be

Résolu donc...

#4 -1 »  Plus de ogg après passage à Haory » Le 29/03/2005, à 18:49

Ernestin
Réponses : 2

Salut les Ubutuistes,

Je viens de passer en Hoary, et depuis impossible de lire mes .ogg.
Les mp3 passent sans soucis.
J'ai essayé avec xine, mplayer, xmms, ogg123 : rien à faire...
Une idée pour arranger ça ?

Merci d'avance big_smile