Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
nombre réponses : 11

#0 -1 »  perdu icone son » Le 29/09/2012, à 07:39

spiiles
Réponses : 5

bjr a tous
voila mon petit probleme ,au demarre de mon pc , voyager 12.04. !! plus d icone son et plus grave plus de son ,  j ai cherché 1 peu les solutions ici , (ajouter greffon j ai ajouter greffon indicateur , bon 20 icones apparaisse tout le long de la barre (et en plus les memes icones que j ai deja ) de plus certain  icone on changer de place !!!   et tjrs pas d icone son !! je cherche greffon mixer pas la non plus !! donc 1 grand merci a celui qui m orientera vers la solution  .. etant debutant  je voudrais savoir si cela est recurant sur xfce , et meme si je ne devrais pas migré vers ubuntu original.
merci  thierry

#1 Re : -1 »  perdu icone son » Le 29/09/2012, à 20:09

spiiles
Réponses : 5

je te remercie de ton aide  !! a vrai dire j ai réinstallé voyager !!! mais je garde ta question sous le coude  , normalement je pense que l icone son va encore disparaitre dans la semaine  !!  mais question !!  pourquoi certain icone disparais sans raison apparente ? je me suis rendu compte en changent le style du bureau des petits soucis son apparu ... le xfce ne serais t il pas abouti , si tu peu  éclairé ma petite lumiere
merci thierry

#2 Re : -1 »  perdu icone son » Le 29/09/2012, à 20:31

spiiles
Réponses : 5

merci pour le lien  !! j attend que mon icone s envole a nouveau et je ferais les testes !!! et je posterais le resultat ici ..
bonsoir et merci

#3 Re : -1 »  perdu icone son » Le 03/10/2012, à 07:50

spiiles
Réponses : 5

3.octobre 2012 cool mon icone son est tjrs la !!!!! big_smile

#4 -1 »  probleme firefox ( résolu) » Le 17/09/2012, à 08:58

spiiles
Réponses : 9

bjr a tous
je viens d installer xubuntu depuis 3 jours j ai  un soucis avec firefox , midori , et thunderbird , j ai perdu le trait , le carré et la croix sur chacun . et je n arrive a fermé thunderbird que par ctrl -Q  ... donc je réinstalle tout hier nikel !!! et ce matin au redemarrage et bien voila le problème est de retour ..
merci de votre reponse !!!
thierry

#5 Re : -1 »  probleme firefox ( résolu) » Le 17/09/2012, à 09:10

spiiles
Réponses : 9

oupss petit oublie , firefox demarre et ce met a gauche , et  firefox , midori ,  thunderbird cache le tableau de bord  !!

#6 Re : -1 »  probleme firefox ( résolu) » Le 17/09/2012, à 11:33

spiiles
Réponses : 9

merci the Uploader
super tout marche nikel , mais je ne comprend pas  pourquoi cela est arrivé !! etant 1 debutant peu tu me conseiller 1 livre pour debuter dans de bonne condition .
merci encore

#7 Re : -1 »  probleme firefox ( résolu) » Le 17/09/2012, à 12:38

spiiles
Réponses : 9

si justement j ai changer l apparence !!! j avais mis crux
en tout cas merci pour tout tes informations et merci de m avoir donner 1 coup de main
thierry

#8 Re : -1 »  probleme firefox ( résolu) » Le 21/09/2012, à 13:21

spiiles
Réponses : 9

ok je vais le faire mais ou ? roll
merci

#9 Re : -1 »  probleme firefox ( résolu) » Le 21/09/2012, à 18:23

spiiles
Réponses : 9

et bien merci je le fait a l instant !!!

#10 Re : -1 »  Install Party à Quimperlé le 22 septembre » Le 17/09/2012, à 12:12

spiiles
Réponses : 2

bjr
super je viendrais avec plaisir !!!!!!
thierry de lorient