Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.
nombre réponses : 25

#0 Re : -1 »  STOP SOPA, save the Internet » Le 18/11/2011, à 12:45

silohe
Réponses : 67

voté évidemment.....et transmis les liens à tous mes contacts...

#1 Re : -1 »  [sondage] Où habitez vous ? » Le 05/09/2011, à 14:53

silohe
Réponses : 108

/système solaire/terre/europe/france/alpes maritimes/cannes/home smile

#2 Re : -1 »  Ldlc : quelle experience ? » Le 19/11/2011, à 14:48

silohe
Réponses : 28

jamais eu de problèmes avec eux et  délais respectés, coté SAV je ne sais pas car jamais eu besoin....

#3 Re : -1 »  [Résolu] Message au démarrage d'Ubuntu » Le 20/04/2011, à 10:08

silohe
Réponses : 8

Bonjour,
il me semble que le rt2500 est le chipset d'une carte wifi et là sur port usb, As tu le wifi sur une clé usb?si oui et si c'est systèmatique et ce depuis ton passage à la 10.10 c'est que la clé est mal identifié, si c'est alèatoire c'est probablement le port usb ou la clé qui ont un problème

#4 Re : -1 »  [Résolu] Message au démarrage d'Ubuntu » Le 21/04/2011, à 11:26

silohe
Réponses : 8

bonjour,

quel  est le modèle de ta clé? et donnes le retour de:  lsmod et lsusb

#5 Re : -1 »  [Résolu] Message au démarrage d'Ubuntu » Le 21/04/2011, à 16:23

silohe
Réponses : 8

Ta carte à un chipset rt73 et il essaie de  charger le module rt2500, essaie de blacklister le module afin de l'obliger à  charger le bon

Dans ton fichier blacklist.conf (il se trouve  dans  /etc/modprobe.d/blacklist.conf)
ajoute la ligne :
blacklist rt2500usb
sauvegarde et ferme le fichier

puis dans un terminal
update-modules

reboot l'ordi

#6 Re : -1 »  Accéder à ma clé usb sous le système invité windows » Le 18/04/2011, à 16:22

silohe
Réponses : 3

as tu installé les additions clients?

#7 Re : -1 »  Démarrage bloqué sur la 10.04.2 LTS noyau 2.6.32-30-generic » Le 13/04/2011, à 09:13

silohe
Réponses : 15

je ne suis pas un pro, loin de là, mais le fait  qu'il refuse de booter sur le CD indique un problème autre/en plus du DD...à tout hasard essaye de débrancher le DD et réessaye de démarrer sur le CD

#8 Re : -1 »  Démarrage bloqué sur la 10.04.2 LTS noyau 2.6.32-30-generic » Le 14/04/2011, à 00:28

silohe
Réponses : 15

le fait que fsck renvoie un état sain indique que le DD n'est pas naze,c'est un bon point, par contre il y a un problème de fichier de config perdu ou corrompu...et là faut un plus aguerri qui passe par là, appel aux "pro" please...;).par contre que le live CD ne se lance pas n'est pas normal, peut être un bios corrompu ou manque de bol lecteur CD naze??peux tu tester le cd et le lecteur sur un autre ordi? voir essayer de démarrer sur le DD avec le lecteur cd deconnecté? dsl, pas mieux pour l'instant

#9 Re : -1 »  Démarrage bloqué sur la 10.04.2 LTS noyau 2.6.32-30-generic » Le 15/04/2011, à 08:41

silohe
Réponses : 15

Salut,

en attendant as tu fait comme j3e5r te proposait: enlever la pile, attendre qq mn et la remettre ? (certaines CM ont  un cavalier à déplacer au lieu de retirer la pile).
C'est effectivement un moyen simple et sans danger de réinitialiser le bios , tu auras juste à rerentrer les paramètres heure/date......

#10 Re : -1 »  Démarrage bloqué sur la 10.04.2 LTS noyau 2.6.32-30-generic » Le 15/04/2011, à 22:37

silohe
Réponses : 15

si tu as fait la manip de la pile, tu n'as pas flashé le bios mais juste fait une réinitialisation, ce qui ne résout pas le problème si le bios est corrompu.
Pour flasher le bios, il faut que tu suives la manip expliqué dans le manuel de la CM ou expliqué sur le site du constructeur (de la CM).,
Tu pourrais aussi tenter de démarrer sur le live CD et connecter ton DD en externe avec un adaptateur sata/usb, si cela fonctionne tu pourrais ainsi réparer le système de ton DD et voir plus tard pour flasher le bios (pas compliqué certes mais toujours délicat...).
Pour ton problème de DD, je te conseille d' ouvrir un sujet avec un titre plus "parlant" du style:"mount.nfs: DNS resolution failed ....". et plutôt dans la section réseau.Tu auras peut être plus de chance d'attraper un pro hmm
Après je n'ai plus d'idée et pas assez d'expérience sur linux pour pouvoir t'aider dans le mismatch de ton DD....

#11 Re : -1 »  Pc ne démarre plus (ne fait que rebooter) » Le 16/04/2011, à 10:26

silohe
Réponses : 4

Bonjour,

ton pc emet-il des bips d'erreur? cela pourrait te donner une piste sinon oui il faut tout  vérifier un à un, perso je commencerai par les barettes mémoire et compte tenu du message kernel panic j'essaierai aussi de deconnecter le DD et de tenter un démarrage sur livecd sans DD

#12 Re : -1 »  Pc ne démarre plus (ne fait que rebooter) » Le 16/04/2011, à 14:05

silohe
Réponses : 4

aucun bip! un problème mémoire,CPU,CG  devraientt bipper....mais bon....un bon dépoussièrage est une bonne chose
pour le test mémoire c'est memtest 86+ et il devrait être sur le livecd si toutefois tu arrives à démarrer ....
perso, aucun bip me ferait pencher vers un pb d'alim,DD ou lecteur cd, cables ou nappes,donc tu peux aussi essayer de changer de connecteur et de cables si tu en as d'autre...
Bon courage...

#13 Re : -1 »  Probleme lors des mise à jour 10.04 » Le 18/04/2011, à 18:01

silohe
Réponses : 2

Bonjour,

si tu as la version 10.04 c'est lucid lynx
pour les mises à jour; système->administration->gestionnaire de mise à jour cliquer sur configuration puis dans l'onglet mise à jour, tu as 4 sources de mise à jour, tu coches que les 2 premières (lucid-sécurity et lucid-updates) puis tu coches vérifier les mises à jour tous les jours avec le choix que tu préfères (installer, prevenir...) et enfin
pour la mise à niveau tu choisiis version à long terme uniquement, cel t'éviteras des mauvaises surprises avec des versions en cours de développement.
Voilà et tout roulera tout seul smile

#14 Re : -1 »  extinction du pc pendant l'installation » Le 17/04/2011, à 10:38

silohe
Réponses : 14

Bonjour,

si tu es obligé de débrancher avant de pouvoir le redémarrer c'est que l'alim se met en sécurité, je ne connais pas bien les portables mais sur les tours c'est généralement l'alim qui est en train de lacher. ....sur un portable ce pourrait être donc batterie et/ ou bloc d'alim

#15 Re : -1 »  extinction du pc pendant l'installation » Le 17/04/2011, à 11:10

silohe
Réponses : 14

j'avoue que tout le système d'alim et régulation sur portable, je ne connais pas mais  ton portable pouvant démarrer sur usb (et apparemment tu arrives à aller un peu plus loin sur usb que cd, l'usb consomme moins qu'un lecteur) , tu peux  retirer  le dd pour "soulager" l'alim voir deconnecter le lecteur cd si c'est possible?si tu arrives à lancer une session live alors cela confirmerai le problème d'alim...

#16 Re : -1 »  extinction du pc pendant l'installation » Le 17/04/2011, à 11:42

silohe
Réponses : 14

à tout hasard, je suppose que tu était sous win, as tu essayer une réinstal de win? il y a eu toute une série de portable tatoué qui refusait l'install d'un autre système que celui d'origine....j'ai pas souvenir d'avoir lu ce problème avec des asus mais bon, facile à vérifier...cela confirmerai au moins le problème matériel et pas soft..

#17 Re : -1 »  extinction du pc pendant l'installation » Le 17/04/2011, à 13:48

silohe
Réponses : 14

c'est vraiment curieux ton problème.....pour le "tatouage" certains étaient sur le dd, d'autre au niveau du bios et encore d'autre sur les 2 à la fois....tu peux tenter une recherche avec la rétérence de ton portable et diverses combinaisons de mots clefs "tatouage, tatoué, impossible de réinstaller système après formatage...etc"
a tout hasard aussi, as tu essayé si tu peux y arriver, de tester la mémoire avec memtest bien que  les symtomes ne soient pas identiques avec une instal win ou linux ce qui à priori éliminerait un problème matériel, fouiller le net pour un éventuel problème de tatouage me semble la meilleure piste.
Si quelqu'un à une meilleure idée, perso je vois rien d'autre....désolée sad

#18 Re : -1 »  Impossibilité d'installer Ubuntu 10.10 » Le 17/04/2011, à 11:54

silohe
Réponses : 4

256 Mo trop  juste , essaye plutôt  lubuntu

#19 Re : -1 »  Barette mémoire non compatible ? » Le 15/04/2011, à 08:58

silohe
Réponses : 2

bonjour,

vérifie qu'elles sont bien insérées..cela tient parfois à un "poil" surtout si elles sont dures à rentrer, cela m'était arrivé une fois...esaye en une à la fois...que les 2 soient naze serait quand même pas de bol quand à l'incompatibilité si c'est le même type y'a pas de raison.
Pourquoi les a tu changées? si c'est parceque les anciennes ne fonctionnait plus peut être un problème du slot..

#20 Re : -1 »  [résolu] Problème de dépendance » Le 14/04/2011, à 00:35

silohe
Réponses : 2

Bonsoir,

essaye de le désinstaller complétement, puis de le réinstaller, souvent cela suffit à régler le problème

#21 Re : -1 »  [résolu] Disque dur (SATA) non détecté portable hp dv9000 » Le 13/04/2011, à 16:59

silohe
Réponses : 3

bonjour,

à tout hasard,est ce  qu' une carte mère était en SATA 1 et l'autre en sata 2, si c'est le cas certains DD ont un cavalier pour sélectionner SATA 1 ou 2 au lieu de le sélectionner automatiquement....si c'est le cas tant que le cavalier n'est pas en bonne position, le DD n'est pas reconnu.........

#22 Re : -1 »  [résolu] Disque dur (SATA) non détecté portable hp dv9000 » Le 14/04/2011, à 00:37

silohe
Réponses : 3

oui c'est souvent le cas, contente pour toi et un problème de moins big_smile

#23 Re : -1 »  disque dur : secteurs en attente de reallocation » Le 12/04/2011, à 15:09

silohe
Réponses : 4

Bonjour,

En principe, les secteurs sont en attente jusqu'à la prochaine tentative de lecture, si elle échoue encore,ils seront classés "inaccessible" si elle réussie, ils rebasculerons en disponible.C'est automatique et je ne connais pas de moyen pour accèlèrer le processus mais je n'ai jamais vu  quelques secteurs en attente provoquer des freezes  Le problème est ailleurs.je pencherai plutôt pour une surchauffe.as tu vérifier les températures CG, CPU,DD.....et les microcoupures, secteur ou alim ?

#24 Re : -1 »  Problème capture clavier sous Virtualbox » Le 02/04/2011, à 16:57

silohe
Réponses : 1

même problème sur portable MSI et lucid 10.04, par contre je perds le clavier uniquement après passage par le sreensaver, je le récupère de la même manière que toi et je n'ai toujours pas trouvé d'autre solutions.:(