Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
nombre réponses : 25

#0 Re : -1 »  Réencodage mkv en avi ou mp4 » Aujourd'hui à 22:36

cledesol
Réponses : 8

Bonsoir

Il y a aussi Handbrake qui fait ça très bien

#1 Re : -1 »  TarotClub, le jeu de Tarot libre! » Le 01/02/2015, à 23:10

cledesol
Réponses : 269

Je viens de voir un tout petit bug d'affichage:
dans le tableau qui donne les cartes jouées, le 13 d'Atout est noté "D A"

#2 Re : -1 »  Recherche Testeurs VOIP/Visio libre : SIP - XMPP » Le 01/02/2015, à 21:59

cledesol
Réponses : 558

Bonsoir

Tox à partir de cette page ?

Moi, j'ai pris le fichier uTox 64 bits.
J'ai dézipper l'archive; j'ai donc un exécutable. Clic-clic et c'est parti.

On obtient un ToxID que j'ai transmis à mes correspondant et c'est tout.

#3 -1 »  Celsius W360: démarrage chaotique ! » Le 05/05/2015, à 21:42

cledesol
Réponses : 0

Bonsoir
Ce PC de marque Fujitsu Siemens me donne du fil à retordre.
Il est composé d'un CPU Pentium 4, carte mère D2587, 2 Go de RAM et d'une carte graphique Aus EN8400GS Silent.
Ubuntu 14.04 installé, il a fonctionné sans problème pendant quelque mois, puis d'un coup n'a plus voulu démarrer.
J'ai constaté que l'alimentation était pleine de poussière: gros nettoyage et tout est reparti.
Puis de nouveau, sans prévenir impossible de le démarrer.
Je place une alimentation de rechange: tout est OK.
Je remets l'alimentation d'origine: tout est OK pendant un certain temps, puis paf, refus de démarrer.
Puis il redémarre 4 ou 5 fois de suite, puis refuse à nouveau.

Qu'est-ce que cela veut dire ?
D'après vous, c'est l'alimentation qui est foireuse ?
J'ai cherché sur Internet et trouvé de la documentation en français, mais rien qui ne m'aide vraiment.

Si je dois changer l'alimentation, ça va être rigolo, car celle que j'ai en rechange à les câbles des
connecteurs carte mère et Sata trop courts!

Cordialement

#4 Re : -1 »  Organiser et trier ses documents » Le 12/04/2015, à 18:01

cledesol
Réponses : 11

Bonjour

Je viens de me souvenir d'un logiciel qui pourrait répondre à tes attentes :paprass

À voir si cela convient

#5 Re : -1 »  Livebox » Le 24/03/2015, à 19:11

cledesol
Réponses : 3

Bonjour.

Il est toujours possible d'acheter une Livebox.
Ma première a claqué en février dernier après une bonne dizaine d'années de bons et loyaux services.
J'en ai acheté une autre dans un S....U, mais tu peux en trouver dans d'autres magasins à 79 €
Branchement fait, codes de connexion entrés et hop, c'est reparti.

Si on fait un rapide calcul: 120 x 3 = 360 €.

Ya pas photo, la location n'est pas valable (sauf pour Orange bien sûr)

#6 Re : -1 »  [Généalogie] Ancestris 0.8 » Le 19/03/2015, à 23:08

cledesol
Réponses : 2

Bonsoir.

Je viens de tester rapidement ce logiciel (que je ne connaissais pas)
et j'avoue qu'il me plaît bien.

Pour l'instant j'utilise Gramps, mais je me demande si je ne vais pas changer ...

Merci pour l'information.

#7 Re : -1 »  Logiciel de Généalogie résolu » Le 20/03/2015, à 22:10

cledesol
Réponses : 48

Bonsoir.

J'ai toujours privilégié une base locale sur mon PC.
Pour cela, j'ai pas mal utilisé Gramps
et comme déjà signalé par Michel_04, Ancestris me semble très prometteur.

Et avec ces logiciels, personne ne viendra lire les données sans avoir besoin de paramétrer quoi que ce soit.

#8 Re : -1 »  Probleme de connection avec Skype et emmabuntu. » Le 08/03/2015, à 22:25

cledesol
Réponses : 8
jos31nat a écrit :

une tour pas toute jeune

Quel est le retour de la commande:

grep flags /proc/cpuinfo

?

Il faut impérativement avoir "sse2" parmi les réponses, sinon skype ne fonctionnera pas.

#9 Re : -1 »  (Résolu) Edubuntu et le terrier » Le 04/02/2015, à 23:28

cledesol
Réponses : 9

C'est voulu qu'il est toujours fait référence à "dapper" ?

#10 -1 »  Connaissez vous le Sony PCG-K215S ? » Le 15/02/2015, à 17:03

cledesol
Réponses : 7

Oui, c'est un vieil ordinateur, mais voila mon histoire avec lui.
Il est tombé en panne voilà quelques années et a été décrété irréparable.
Récemment, ses propriétaires me l'ont donné.
Je l'ai entièrement démonté, nettoyé remonté avec graisse thermo-contact et tout,
et hop le voilà ressuscité.
Je constate alors qu'il a 2 barrettes de 256 Mo de RAM.
Je monte 2 barrettes de 512 Mo et tout fonctionne, mais Xubuntu ne voit que 512 Mo de RAM.

Je réinstalle un Win XP plus le logiciel SIW qui me qui 2 dit choses:
1) il y a bien 2 barrettes de 512 Mo dans le PC
2) le message "Wrong value reported by BIOS" concernant la quantité de RAM.

Ma question est la suivante: Sony aurait-il limité par logiciel la quantité de RAM détectée
obligeant ainsi les clients à passer par ses services (moyennant espèces sonnantes et trébuchantes) ?

Avez-vous eu un problème similaire ?

Impossible de trouver une mise à jour du BIOS (version R0110X1 du 05/19/2004)

Connaissez vous un utilitaire qui permettrait de lever cette restriction ?

Toute aide vous vaudra ma reconnaissance éternelle (enfin, bon, je suis mortel hein  smile   )

#11 Re : -1 »  Connaissez vous le Sony PCG-K215S ? » Le 15/02/2015, à 18:53

cledesol
Réponses : 7

Merci Rufus.

Non, c'est de la PC2700 que j'ai.
Et les barrettes de 256 Mo d'origine sont bien des PC2700.
Ce qui est curieux c'est quand même qu'elle ne  soit vue que comme une 256 Mo

#12 Re : -1 »  Connaissez vous le Sony PCG-K215S ? » Le 15/02/2015, à 19:41

cledesol
Réponses : 7

Le problème c'est que l'accès BIOS est extrêmement limité
et vu l'âge du PC, sur Internet je ne trouve plus rien qui me permette d'avancer.

Merci quand même

#13 Re : -1 »  Connaissez vous le Sony PCG-K215S ? » Le 18/02/2015, à 22:04

cledesol
Réponses : 7

Bonsoir.

Juste un dernier petit up au cas où cela attirerait l'attention de quelqu'un d'autre .....

#14 Re : -1 »  Connaissez vous le Sony PCG-K215S ? » Le 18/02/2015, à 22:57

cledesol
Réponses : 7

Merci Caribou

Dans "Physical memory array", au paragraphe "Maximum capacity"
la commande donne "Unknown"

Ce n'est pas bien net tout ça

#15 Re : -1 »  Audio-recorder sous la 14.04 [résolu] » Le 30/01/2015, à 22:10

cledesol
Réponses : 4

Bonsoir

Depuis un terminal, si vous lancez la commande suivante:

audio-recorder

est-ce que cela fonctionne ?

#16 Re : -1 »  Audio-recorder sous la 14.04 [résolu] » Le 01/02/2015, à 15:36

cledesol
Réponses : 4

Hum, l'installation semble s'être mal passée.

Ouvrez la logithèque et recherchez audio-recorder.
Si l'installation est correcte, l'application apparaîtra avec un pointeur vert.
Sinon, il y aura le bouton "Installer"

#17 Re : -1 »  Choix webcam » Le 15/01/2015, à 22:02

cledesol
Réponses : 10

Des tas de renseignements disponibles à cette page

#18 Re : -1 »  Choix webcam » Le 16/01/2015, à 21:55

cledesol
Réponses : 10

J'ai une Logitech C270 et il y en a plusieurs parmi mes connaissances.

Aucune installation particulière, il suffit de la brancher et c'est opérationnel de suite.

#19 Re : -1 »  Enquête : quel est votre stratégie de partitionnement du/des disques ? » Le 19/01/2015, à 21:57

cledesol
Réponses : 39

Salut.

De mon côté, 30 Go pour /, taille swap = quantité de RAM et le reste pour /home.

Depuis toujours, je dissocie / et /home sur toutes mes installations

#20 Re : -1 »  Installation adobe air » Le 10/01/2015, à 22:12

cledesol
Réponses : 10

Bonsoir.

Si tu as besoin d'installer Adobe Air, Bishop m'a donné la solution dans ce fil

#21 Re : -1 »  Installation adobe air » Le 10/01/2015, à 23:01

cledesol
Réponses : 10

Tu as bien suivi l'étape de création du fichier "adobe-air.sh" ?

#22 Re : -1 »  Installation adobe air » Le 10/01/2015, à 23:22

cledesol
Réponses : 10

OK, je pense que ton fichier n'est pas dans un répertoire qui convient au système.

Dans quel répertoire as-tu créé ce fichier ?
Si c'est dans ton home,
depuis un terminal, entre la commande "sudo ~/adobe-air.sh"

#23 Re : -1 »  Installation adobe air » Le 11/01/2015, à 22:11

cledesol
Réponses : 10

Ah oui, je suis tombé dans le même panneau et j'ai oublié de te prévenir.

Dans le texte que tu as recopier dans le script,
le lien de téléchargement n'apparaît pas entier, il y a des ....
Il faut que tu remplaces cette ligne dans ton script par l'url complète du lien qui est:
http://airdownload.adobe.com/air/lin/do … taller.bin

Puis tu relances le script

#24 Re : -1 »  Installation adobe air » Le 14/01/2015, à 22:06

cledesol
Réponses : 10

Tu édites ton premier post sur ce fil et tu modifies le titre.

Content de t'avoir aidé (mais surtout un grand merci à bishop).