Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

nombre réponses : 25

#0 Re : -1 »  Nouveautés dans Trusty » Le 24/03/2014, à 21:10

ceric
Réponses : 2200

Bonsoir à toutes et à tous ça y est j'ai migré je suis sous gnome. Le bureau a quelque peu changé mais ça reste du gnome-shell pour unity je n"aime pas. Chacun(e)s ces gouts.

#1 Re : -1 »  Nouveautés dans Trusty » Le 25/03/2014, à 22:27

ceric
Réponses : 2200

Bonsoir,
J'avais une question le menu "détails" m'indique que je suis toujours sous la 13.10. comment savoir si je suis réellement en 14.04.
Merci

#2 Re : -1 »  Nouveautés dans Trusty » Le 25/03/2014, à 23:27

ceric
Réponses : 2200

Merci Michel

#3 Re : -1 »  Nouveautés dans Trusty » Le 29/03/2014, à 21:19

ceric
Réponses : 2200

La daily buid final est là! big_smile

#4 Re : -1 »  Nouveautés dans Trusty » Le 30/03/2014, à 11:10

ceric
Réponses : 2200
vlotho a écrit :

je ne pense pas, la finale est pour le 17 avril.

Je ne parlais pas de la version finale mais de la beta finale smile
oups merci Sibe

#5 Re : -1 »  Nouveautés dans Trusty » Le 13/04/2014, à 18:53

ceric
Réponses : 2200
Ubuntu1988 a écrit :
zuric a écrit :

Il me semblais avoir lu que le navigateur par défaut serait chromium, il y eu un changement ?

Firefox restera par défaut jusqu'à ce qu'un autre débat soit lancé, comme depuis 2 ans quoi lol

ça a l'air de ne pas être chromuim mais un navigateur maison.
J'ai pour ma part migré mes deux becanes sur trusty. Ma foi je touche du bois elles tournent les deux sans bronché. La grosse surprise c'est que la tablette non reconnu sous saucy est prise en compte et reconnu sous trusty.

#6 Re : -1 »  Nouveautés dans Trusty » Le 15/04/2014, à 12:57

ceric
Réponses : 2200
tonypad a écrit :

salut...
quelle tablette est reconnue sous trusty ?

Re : la intuos pen

#7 Re : -1 »  Plutôt Gnome, Unity, kde, xfce, lxde, Cinnamon, Mate ou autres... » Le 29/03/2014, à 14:16

ceric
Réponses : 73

Personnellement, c'est gnome qui est ma préférence dans les environnements graphiques

#8 Re : -1 »  certificat de securite » Le 26/03/2014, à 00:15

ceric
Réponses : 8

C'est peut-être un problème de mise à jour de l'ordinateur ou alors si ce n'est pas ça c'est peut-être une page contrefaite ou bien même une page que ton navigateur n'a pas référencé dans la plupart des cas auxquels cas il faut (chose que je ne fais pas) indiquer à ton navigateur des exceptions.

#9 Re : -1 »  Plus ça avance plus il y à de plantage. » Le 13/04/2014, à 19:54

ceric
Réponses : 35

Mes trusty fonctionne toutes les deux sans plantage, il faut dire aussi que je n'ai pas encore installé de nouveaux paquets.

#10 Re : -1 »  Installation d'Ubuntu avec Win 7 pro » Le 13/04/2014, à 19:03

ceric
Réponses : 1

Bonsoir
J'ai également un fixe seven et trusty. Pour ma part je te conseille de la poser sur 44.93 Go et de mettre les 3.89 en swap. Dans "autre chose" tu pourras configurer librement ces choix.

#11 Re : -1 »  Sortie de FreeCAD 0.13 » Le 05/04/2014, à 22:08

ceric
Réponses : 44

[modéré]

#12 -1 »  Migration en dual-boot seven-ubuntu. » Le 06/04/2014, à 18:44

ceric
Réponses : 4

Bonsoir,
Me voici comme dans ma signature le signale un pc fixe où j'ai seven et saucy en dual boot. J'aurai aimé savoir si vous feriez une migration ou une réinstallation vers la trusty. Merci.

#13 Re : -1 »  Migration en dual-boot seven-ubuntu. » Le 06/04/2014, à 18:54

ceric
Réponses : 4
Ayral a écrit :

Quand la version 14.04 sera officiellement sortie, c'est à dire fin avril, ton gestionnaire de mise à jour te proposera la mise à niveau vers Trusty 14.04.
La version qui circule actuellement même si elle est très proche de la définitive, n'est encore qu'une version de développement.

Merci de ta réponse. J'ai essayé la 14.04 déjà sur le cq-58 mais le gestionnaire de paquet s'est cassé donc réinstallation de la 13.10. sad Mais bon je savais à quoi je m'attendais en installant une daily build.

#14 Re : -1 »  Migration en dual-boot seven-ubuntu. » Le 06/04/2014, à 22:49

ceric
Réponses : 4

Merci mais mon cq58 que j'avais sous trusty, son gestionnaire des mises à jour s'est cassé donc je suis passeé par une réinstallation de la 13.10. Sinon je vais attendre le 17 voire le 18 pour mettre à jour les deux machines.
Edit:Ah y est mise à niveau vers la RC

#15 Re : -1 »  [RESOLU] Compaq CQ-58 - Problème au démarrage » Le 06/04/2014, à 16:17

ceric
Réponses : 3

Bonjour Loulimi, je possède également le CQ-58 et j'ai réussi à installer la 13.10 sur mon portable au bios ne marque t'il pas "appuyer sur echap"?
Je te conseille de faire un dvd d'une image 13.10. J'ai fait comme ça pour le miens. Si tu veux insister sur ta clef lorsque tu arriveras à échap fais F9 et boote sur ta clef car il te donne 3 choix :
soit de booter sur le cd ,soit sur une clef et sur un autre choix dont je ne me rappelle plus. Tiens moi au jus.
Avec un livedvd l'installation se fait sans problème. wink

#16 -1 »  [changement de section]Migration en dual-boot seven-ubuntu. » Le 06/04/2014, à 18:40

ceric
Réponses : 0

Bonsoir,
Me voici comme dans ma signature le signale un pc fixe où j'ai seven et saucy en dual boot. J'aurai aimé savoir si vous feriez une migration ou une réinstallation vers la trusty. Merci.
edit la suite là http://forum.ubuntu-fr.org/viewtopic.php?id=1541111

#17 -1 »  [Résolu]Wiko » Le 25/03/2014, à 23:26

ceric
Réponses : 2

Bonsoir, je cherche un tuto pour installer cette fabuleuse distrib sur mon cinkpeax 2.

#18 Re : -1 »  [Résolu]Wiko » Le 26/03/2014, à 22:50

ceric
Réponses : 2

Merci pour ta réponse. Je vais patienter jusqu'à ce que je puisse m'en procurer un autre.

#19 -1 »  Pilotes canon obsolètes pour les MP-2XX... » Le 27/10/2013, à 19:46

ceric
Réponses : 3

Bonsoir je poste un topic pour vous signaler que les pilotes sur le site canon europe sont obsolètes pour les MP-2XX. C'est à dire qu'ils n'ont pas suivi l'évolution de cups pour leur .deb. Que faudrait-il faire?
Mon imprimante était reconnu jusqu'alors sur les version 12.04 et 12.10 mais depuis...

#20 Re : -1 »  Pilotes canon obsolètes pour les MP-2XX... » Le 28/10/2013, à 23:52

ceric
Réponses : 3

Merci du conseil, je suis repassé à une 12.04 là elle est reconnu nativement.

#21 -1 »  Configurer/partager une imprimante usb. » Le 21/05/2013, à 13:10

ceric
Réponses : 3

Bonjour,
J'aimerais partager mon imprimante usb et transformer ma 13.04 en serveur d'impression mais je ne sais pas comment m'y prendre.

#23 -1 »  Freeze sous 13.04 » Le 21/05/2013, à 13:00

ceric
Réponses : 1

Bonjour,
J'ai fait une installation fraiche de la 13.04 et par moment au démarrage ou lorsque je vais lancé un second programme il se bloque et là; je suis forcé de l'éteindre manuellement. Avez vous eu ce genre de problème.

#24 Re : -1 »  debian » Le 07/04/2013, à 22:25

ceric
Réponses : 14

J'hésité pour un laptop sous Windows et une debian légère. j'ai converti mon laptop de 2005 en premier pc et un pote à linux.