Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
nombre réponses : 25

#0 Re : -1 »  probleme instalation scanner epson stylus office BX935FWD » Hier à 17:16

alca94
Réponses : 5

Bonjour

quin'avraimentpasletempsàperdreàçamaisquin'apaslechoixdelefairequandmême

tout pareil wink

#1 Re : -1 »  Installation Scanner Canon MG3550 » Hier à 09:51

alca94
Réponses : 21

@ bascal06
Une fois tout installé lancer le scanner avec scangearmp2 au lieu de scangearmp (vu sur ce retour ICI

scangearmp2

j'avoue que je n'ai pas compris pourquoi?  mais essayer pour voir

#2 Re : -1 »  Installation Scanner Canon MG3550 » Hier à 11:00

alca94
Réponses : 21

@ biloute_c

Ayant la même imprimante jamais eu a taper scangearmp2

c'est pourquoi j'ai indiqué que je n'avais pas compris pourquoi (quoique ce soit une MG5600 au lieu de MG3500) ???

@ bascal06

Alors je suis bien allé dans le dossier Téléchargements/scangearmp-mg2400series-2.20-1-deb/ packages

vous cela devrait être mg3500series ???? le 2400 c'est l'exemple dans le tuto
si vraiment vous avez installer pour la mg2400 au  lieu de mg3500 il faudrait commencer par désinstaller dans la logithèque (les 2 :scangear-common et scangear-series)

#3 Re : -1 »  Installation Scanner Canon MG3550 » Hier à 11:39

alca94
Réponses : 21

vous donnez le lien pour ubuntu en 32 bits si vous êtes en 64 bits c'est normal que cela vous réponde ça que retourne

uname -a 

et également

dpkg -l | grep -i canon

#4 Re : -1 »  Installation Scanner Canon MG3550 » Hier à 11:59

alca94
Réponses : 21

reste plus qu'a installer les pilote scanner de la mg3500 ?
essayer avec ce lien (qu'il faut extraire une fois télécharger= Clic droit sur le fichier et "Extraire ici" ensuite se mettre dans le nouveau fichier .deb et reprendre le tuto pour installation )
http://gdlp01.c-wss.com/gds/1/010000552 … deb.tar.gz

#5 Re : -1 »  Installation Scanner Canon MG3550 » Hier à 13:30

alca94
Réponses : 21

Pour le lanceur ,je ne connais pas "Mate" regardez dans la Doc si il y a ce qu'il vous faut
https://doc.ubuntu-fr.org/raccourci-lanceur

Comment as-tu fait pour trouver les pilotes de la 3550? (non parce que là, c'est limite humiliant wink)

simplement en me servant du lien sur le tuto puis choisi MG et enfin MG3550 et c'est tout wink

#6 Re : -1 »  Installation Scanner Canon MG3550 » Hier à 19:34

alca94
Réponses : 21

Pour les pilotes, là, comprends pas, ça ne marche pas chez moi..

c'est bien là que vous allez ?
http://www.canon-europe.com/support/con … ers/pixma/
et ensuite comme déjà dit
simplement en me servant du lien sur le tuto puis choisi MG et enfin MG3550 faire défiler la liste jusqu'a linux

#7 Re : -1 »  teamviewer, comportement bizarre » Hier à 18:07

alca94
Réponses : 5

De la même manière, il te faut juste garder (ou te faire dicter) l’identifiant (qui est au-dessus du mot dépasse qui change à chaque fois mais qui lui ne change pas) .

si la confiance est établie entre le maître et la cible on peut mettre un identifiant et un mot de passe définitif

#8 Re : -1 »  Scanner Canon MG3550 » Hier à 19:17

alca94
Réponses : 1

Bonjour
essayer de vous servir de ce tuto à adapter a votre version mg3500 ICI  pour l'installation du scanner
mais si l'imprimante est déjà installée par défaut c'est peut-être pareil pour le scanner
essayer de lancer dans le terminal CTRL+ALT+T

scangearmp

#9 Re : -1 »  Mise à jour du noyau qui se passe mal » Hier à 10:16

alca94
Réponses : 6

bonjour
Que retourne et notez bien

uname -a 

ensuite redémarrez le PC et refaites la commande pour voir si le noyau à changer

#10 Re : -1 »  Mise à jour du noyau qui se passe mal » Hier à 11:23

alca94
Réponses : 6

Un nouveau sudo apt-get update && sudo apt-get dist-upgrade ?

pourquoi pas ,ça ne peut pas de faire de mal de toute façon

#11 Re : -1 »  Mise à jour du noyau qui se passe mal » Hier à 11:50

alca94
Réponses : 6

Mais que signifiais ces erreurs lors de ma précédente mise à jour ?

Aucune idée ,vous parlez de quelle erreur ?
donc maintenant il ne devrai vous rester que les 2 derniers noyaux (58 et 59)

dpkg -l | grep -Ei "linux-headers|linux-image"

#12 Re : -1 »  flahs player [RESOLU] » Le 26/07/2015, à 09:18

alca94
Réponses : 66

même si ça sort un peu du logiciel "libre" pour ceux qui en ont vraiment besoin installer GOOGLE CHROME serait peut-être la solution 
https://doc.ubuntu-fr.org/google_chrome

#13 Re : -1 »  De 32 à 64 bits : les changements ? » Le 26/07/2015, à 11:04

alca94
Réponses : 8

Bonjour
reste quand même le problème de la carte graphique intégrée HD 4600 du processeur qui n'est pas supporté je crois sur les "vieiles" versions que sont la 14.04 (noyau 3.13 ou 3.16)Il faut au minimum un noyau 4
De toute façon les doubles cartes c'est toujours un problème sous Linux pour l'instant

#14 Re : -1 »  [RESOLU] Pas de console quand je ferme GDM » Le 26/07/2015, à 21:49

alca94
Réponses : 7

Bonjour
Si vous considérez votre problème réglé veuillez l'indiquer,en reprenant votre premier Message et en cliquant sur modifier (en bas a droite)
puis reprendre le titre et METTRE DEVANT =  [ RESOLU ] Pas de console quand je ferme GDM
merci

#16 Re : -1 »  ubuntu 14 LTS sur un compaq 1 go de ram » Le 26/07/2015, à 22:07

alca94
Réponses : 6

Merci de donner la reference de votre processeur .

également votre carte graphique

#17 Re : -1 »  Est-ce que je dois passer du 32bits au 64bits et comment faire ? » Le 26/07/2015, à 19:41

alca94
Réponses : 16

Bonjour
pour partager vos fichiers du Téléphone vers Le PC pourquoi ne pas utilisez "AIRDROID"
http://forum.handylinux.org/viewtopic.php?id=551

#18 Re : -1 »  [résolu]Adobe Flash Player » Le 24/07/2015, à 18:39

alca94
Réponses : 10

Bonjour
Vous avez quelle version de Flash
Sur Viméo avec la version 11.2.202.491 ça fonctionne ,avez vous fait les misez a jour essayer de lancer

sudo apt-get update

et

sudo apt-get dist-upgrade

#19 Re : -1 »  [résolu]Adobe Flash Player » Le 24/07/2015, à 19:05

alca94
Réponses : 10

alors je ne sais pas ,je n'ai aucun problème avec "Viméo" et Firefox 39 et Flash 11.2.202.491
désolé hmm

EDIT = Après les mises a jour vous avez redémarrez FIREFOX ??

#20 Re : -1 »  [résolu] ppa freecad » Le 25/07/2015, à 17:21

alca94
Réponses : 5

Bonjour

novice et par définition gros ignare, qu'est-ce que j'ai loupé ?

c'est pourtant bien expliqué dans la doc pour le PPA   §2.2 ou2.3
https://doc.ubuntu-fr.org/freecad

#21 Re : -1 »  epson xp315 » Le 25/07/2015, à 17:10

alca94
Réponses : 4

bonjour
donnez le retour de (a faire dans le terminal CTRL+ALT+T et donnez le retour voir le lien dans ma signature pour le faire )

dpkg -l | grep -i epson

et de

uname -a 

#22 Re : -1 »  Ecran bloqué après un temps aléatore. Reboot obligatoire » Le 25/07/2015, à 11:30

alca94
Réponses : 6

Bonjour
vous êtes avec le pilote libre ou le pilote Nvidia ?

#23 Re : -1 »  [ RESOLU ] Problème de mise à jour » Le 24/07/2015, à 18:45

alca94
Réponses : 3

Bonjour
Pouvez vous lancer dans le terminal ces commandes (CTRL+ALT+T) faire un copier-coller

sudo rm /var/lib/apt/lists/* -vf

et

sudo apt-get update

puis

sudo apt-get dist-upgrade

et donnez le retour entre balises codes (voir ma signature)
de ce que j'ai vu il suffirait de lancer ces commande pour régler le problème

#24 Re : -1 »  [ RESOLU ] Problème de mise à jour » Le 24/07/2015, à 21:55

alca94
Réponses : 3

Super smile
Si vous considérez votre problème réglé veuillez l'indiquer,en reprenant votre premier Message et en cliquant sur modifier (en bas a droite)
puis reprendre le titre et METTRE DEVANT =  [ RESOLU ] Problème de mise à jour
merci