Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

nombre réponses : 25

#0 Re : -1 »  [Résolu]Ma nouvelle config » Le 05/02/2013, à 00:56

Cafeine7
Réponses : 8

Salut,
je te propose d'échanger mon Acer de série contre ta bécane big_smile

#1 Re : -1 »  Poblème de pilote Wifi, dell vostro3560, broadcom 43142 » Le 04/02/2013, à 08:08

Cafeine7
Réponses : 12

Bonjour, Sir HautDesRables,
je pense que si tu clic ici et que tu postes ce qu'il y a de demandé, quelqu'un s'occupera de toi.
Salutation

#2 Re : -1 »  Poblème de pilote Wifi, dell vostro3560, broadcom 43142 » Le 04/02/2013, à 23:48

Cafeine7
Réponses : 12

Salut,
merci chibbata.
Mais où vas-tu chercher tout ça big_smile
Salutation

#4 Re : -1 »  Poblème de pilote Wifi, dell vostro3560, broadcom 43142 » Le 05/02/2013, à 00:38

Cafeine7
Réponses : 12

Pense à marquer comme résolu stp
merci

#5 Re : -1 »  mise a jour ubuntu » Le 10/02/2013, à 09:00

Cafeine7
Réponses : 3

Bonjour teruom,
avant toute chose, je te conseille d'aller lire cette page si ce n'est déjà fait.
Cela devrais t'aider.
Cordialement.

#6 Re : -1 »  mise a jour ubuntu » Le 10/02/2013, à 11:50

Cafeine7
Réponses : 3

Pour alca94
+1 cool
C'est exactement ce que je voulais dire. Mais je voulais que teruom comprenne de lui même. Ais-je bien ou mal fait?
Salutations

#7 Re : -1 »  impossible de démarré ubuntu correctement » Le 09/02/2013, à 18:32

Cafeine7
Réponses : 1

Bonjour Doriane,
tu auras plus de chance d'obtenir de l'aide si tu donnes plus de détails techniques. Voudrais-tu aller et lire ce tuto, s'il te plait. Voire ici pour que nous puissions avoir un minimum de renseignements. Merci
Cordialement

#8 Re : -1 »  pas de son sur un portable toshiba a120 [RESOLU] » Le 05/02/2013, à 11:34

Cafeine7
Réponses : 38

Bonjour à tous,
sogyam, je sais pas si cela peut d'aider, mais j'ai eu le même problème avec un toshiba il y a quelques années. Après une réinstallation de windows (et oui!!!   ) je me suis retrouvé sans son. Je me souviens avoir dû réinstallé des pilotes à la main.
Si cela ne t'aide pas, désolé de t'avoir dérangé.
Cordialement.

#9 Re : -1 »  pas de son sur un portable toshiba a120 [RESOLU] » Le 05/02/2013, à 11:59

Cafeine7
Réponses : 38

Et il n'y a rien d'intéressant?

#10 Re : -1 »  pas de son sur un portable toshiba a120 [RESOLU] » Le 05/02/2013, à 12:59

Cafeine7
Réponses : 38

Et le bios?
Sa carte son n'est-elle pas reliée au modem?
Cela existe, je crois,
Cordialement.

#11 Re : -1 »  pas de son sur un portable toshiba a120 [RESOLU] » Le 05/02/2013, à 13:48

Cafeine7
Réponses : 38

Oui mais je suis pas un pro moi, loin s'en faut. big_smile
Sans doute sogyam à t'il déjà regardé ici
N'est-ce pas sogyam?
Cordialement?

#12 Re : -1 »  pas de son sur un portable toshiba a120 [RESOLU] » Le 06/02/2013, à 13:54

Cafeine7
Réponses : 38

Essaie ça
ajouter la ligne suivante à la fin du fichier alsa-base dans /etc/modprobe.d

options snd-hda-intel model=hippopotame

Pour info, voici mes sources: https://bugs.launchpad.net/ubuntu/+sour … bug/117964
pour que tu puisses vérifier avant.
Cordialement

#13 Re : -1 »  pas de son sur un portable toshiba a120 [RESOLU] » Le 06/02/2013, à 21:51

Cafeine7
Réponses : 38

re salut,
je continue à chercher une solution.
En attendant, aurais-tu la possibilité de tester en cd live une version ubuntu antérieure à la tienne?
Peux-tu me dire si tu as utilisé la touche "fn" de ton clavier (avec la touche son)?
Encore une question de base: Ta version ubuntu est bien en 32 bits?

#14 Re : -1 »  pas de son sur un portable toshiba a120 [RESOLU] » Le 08/02/2013, à 18:26

Cafeine7
Réponses : 38

Salut duncan,
d'abord excuses moi si je te réponds pas plus vite car j'ai vraiment peu de temps libre en ce moment.
Tu m'a dit que j'avais fais une erreur, ce qui aurait été très possible mais comme le mot "hippopotame" m'avais interpellé (et pour cause smile ) je suis allé re vérifier.
Je t'ai recopié ci-dessous la discussion et c'est bien "hippopotame" qui est écris.
Je pense que cela vaut le coup de réessayer cette manip et, si cela ne règle pas ton problème, d'effacer la ligne. Pourrais tu, s'il te plait tester avec tes hauts parleurs internes et aussi avec des écouteurs.

J'ai installé un dual boot de Windows XP Professionnel et Ubuntu Feisty Fawn sur mon Toshiba Satellite A120 PRO ...
Cependant, les haut-parleurs portables ne fonctionnait pas au départ ... Seuls les écouteurs ne ...
Cependant, en ajoutant la ligne suivante à la fin du fichier alsa-base dans / etc / modprobe.d résolu le problème ...
options snd-hda-intel model = hippopotame

cordialement

#15 Re : -1 »  pas de son sur un portable toshiba a120 [RESOLU] » Le 08/02/2013, à 19:22

Cafeine7
Réponses : 38

Re,
à tout hasard, voir dans => paramètres systèmes > pilotes additionnelles  si des pilotes te sont proposés et, le cas échéant, les tester.
Me donner la version de ton bios, s'il te plait.
Salutation.

#16 Re : -1 »  pas de son sur un portable toshiba a120 [RESOLU] » Le 09/02/2013, à 08:24

Cafeine7
Réponses : 38

Braco duncan,
c'est justement ce que j'allais te faire faire. Mais comme le flashage du bios est une opération relativement délicate, je voulais me renseigner avant de lancer la manip.
Le principal est que ton portable fonctionne mais pourrais tu, s'il te plait, signaler ta page comme [résolu]. Merci.
Cordialement.

#17 Re : -1 »  [résolu] Chromium : toujours afficher la barre des onglets ? » Le 15/01/2013, à 17:51

Cafeine7
Réponses : 45

Salut,
aucun problème pour moi.

Version 20.0.1132.47 Ubuntu 12.04 (144678)

#18 -1 »  Mauvaise information sur la page d'accueil? » Le 03/02/2013, à 10:52

Cafeine7
Réponses : 2

Bonjour à tous,
j'espère que je poste cette petite remarque au bon endroit.  smile
J'ai simplement remarqué ce petit "défaut" sur la page d'accueil-Documentation et je me permet donc de vous le signaler, craignant que cela ne déroute un peu des débutants.
Il existe sur cette page un lien permettant de télécharger "Le manuel (v. 12.04). Or il s'avère que le contenu du téléchargement est  :"Premier pas avec Ubuntu 12.10"..
Merci de votre attention.
Cordialement

#19 Re : -1 »  Mauvaise information sur la page d'accueil? » Le 03/02/2013, à 19:04

Cafeine7
Réponses : 2

Merci xabilon,
mais je n'ai pas de compte Launchpad.
Je suis loin d'avoir le niveau informatique pour me permettre de m'y inscrire et d'y être utile.  big_smile
Cordialement

#20 Re : -1 »  Arborescence Linux ? » Le 05/01/2013, à 03:19

Cafeine7
Réponses : 59

@ johnX
+1 smile

#21 Re : -1 »  Piratage ou problème logiciel Ubuntu veut changer de session » Le 04/01/2013, à 18:47

Cafeine7
Réponses : 22

Patrick,
excuses moi mais je comprends pas bien.
Tu dis que c'est un portable et tu vas changer le clavier!? (c'est possible bien sûr).Mais bon, ce n'est pas grave et je crois que je commence à être fatigué...
La simple suggestion qui m'est bêtement venu à l'esprit c'est que vous chercher à cerner un problème autour du clavier et/ou de la souris mais que personne ne parle du pavé tactile. Ceci dit, j'ai peut-être zappé un truc hein!? Ne m'en veuillez si j'ai dit une connerie. Ce ne serait pas la première et sans doute pas la dernière. big_smile
A plus

#22 Re : -1 »  Piratage ou problème logiciel Ubuntu veut changer de session » Le 04/01/2013, à 18:57

Cafeine7
Réponses : 22

Pas si drôle, cela m'est déjà arriver avec une bière. sad big_smile

#23 Re : -1 »  Piratage ou problème logiciel Ubuntu veut changer de session » Le 04/01/2013, à 19:04

Cafeine7
Réponses : 22

Je me permet d'insister malgré tout, t'en as pour deux minutes à le désactiver, juste pour voir.
salut

#24 Re : -1 »  Installation de Ubuntu sur une partition dédiée en dual boot avec W7 » Le 04/01/2013, à 12:28

Cafeine7
Réponses : 13

Re,
un grand merci pour ta réponse Malbo. Vraiment sympa.
J'essaie de comprendre le maximum en étudiant tout seul, mais parfois, cela bloque... big_smile
Re merci
a +
ps: en effet, j'avais remarqué que le swap n'était pas utilisé cool