Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

nombre réponses : 25

#0 -1 »  Lanceurs dans le dock inactifs » Le 15/11/2014, à 19:00

misa50
Réponses : 6

Bonsoir à tous,

Depuis le passage sous 14-04, j' ai essayé de charger des logiciels divers .
Le chargement me crée un lanceur dans le dock, mais il arrive que sur certains de ces lanceurs, le "click" ou "double click" soit inactif .
Si je lance le logiciel par la console, le fonctionnement est bon .
Comment puis je rendre les lanceurs actifs à tous les coups .
Je précise que les lanceurs qui sont déjà actifs fonctionnent à tous les coups .

J' ai fait des recherches mais je n' ai rien trouvé .

Merci de votre aide .

#1 Re : -1 »  Lanceurs dans le dock inactifs » Le 16/11/2014, à 09:39

misa50
Réponses : 6

Bonjour,

Dans la liste ainsi éditée, j' ai retrouvé les lanceurs de mon dock .
Ces lanceurs sont tous actifs car j' ai supprimé les logiciels dont les lanceurs ne sont pas actifs .

Ce que j' aimerais, c' est rendre actif tout lanceur qui se place dans le dock à partir du moment où j' installe des logiciels .

Merci

#2 Re : -1 »  Lanceurs dans le dock inactifs » Le 16/11/2014, à 17:06

misa50
Réponses : 6

Bonsoir,

Je m' étonne que personne ne sache comment rendre un lanceur actif en ligne de commande . Tout le monde est parti à la Guadeloupe pour les différentes arrivées de la course de bateaux !!!!

A +

#3 Re : -1 »  Lanceurs dans le dock inactifs » Le 16/11/2014, à 17:54

misa50
Réponses : 6

Merci de cette réponse .

J' ai essayé la deuxième solution car je ne comprends pas grand chose en Anglais .

Dans cette deuxième solution, j' ai réinitialisé Unity . J' ai bien vu les icones changer de taille donc, il s' est passé quelque chose .

J' ai ensuite chargé un logiciel qui ne voulait pas se lancer : Supertuxkart . L' icone s' est bien créée dans le lanceur, mais elle reste inactive quand je clique dessus . Elle devient simplement plus ou moins lumineuse, mais le logiciel ne démarre pas  .
Je n' ai pas essayé la deuxième méthode par le chargement d' un paquet .
Je vais tenter de suite .

J' ai eu un message de mécontentement :

Réutilisation de la connexion existante vers launchpad.net:443.
requête HTTP transmise, en attente de la réponse... 404 Not Found
2014-11-16 17:50:07 ERREUR 404: Not Found.

--2014-11-16 17:50:07--  http://0.1-8/
Résolution de 0.1-8 (0.1-8)... échec: Nom ou service inconnu.
wget : impossible de résoudre l'adresse de l'hôte «0.1-8»
--2014-11-16 17:50:07--  http://all.deb/
Résolution de all.deb (all.deb)... échec: Nom ou service inconnu.
wget : impossible de résoudre l'adresse de l'hôte «all.deb»


donc je n' ai pas réussi  .


Je viens d' essayer d' installer la logiciel GUMMI et le lanceur fonctionne parfaitement .
C' est à n' y rien comprendre .

#4 Re : -1 »  Lanceurs dans le dock inactifs » Le 17/11/2014, à 17:49

misa50
Réponses : 6

Bonsoir,

Personne pour me donner un petit coup de main ?

Merci d' avance .


A bientôt

#5 -1 »  Compatibilité imprimante HP AVEC UBUNTU 14-04 » Le 04/11/2014, à 11:19

misa50
Réponses : 3

Bonjour à tous,

Ma vieille imprimante epson D88 me joue des tours depuis longtemps et j' envisage de la remplacer .

Après consultation du site HP, mon choix s' est porté sur une laser Jet Pro MFP M 176 M qui me semble être intéressante pour mon utilisation .
Cependant, dans le descriptif, les pilotes windows sont bien recensés ainsi que les pilotes Mac OS10, mais il existe un lien pour les pilotes Linux . C' est là que je pleure, le lien est inactif !!!!

Quelqu' un peut il me dire si cette machine est gérée par notre logiciel préféré ?

Merci à vous .

A bientôt .

#6 Re : -1 »  Compatibilité imprimante HP AVEC UBUNTU 14-04 » Le 04/11/2014, à 11:29

misa50
Réponses : 3

Merci de cette réponse, je vais regarder .

A bientôt .

#7 Re : -1 »  Compatibilité imprimante HP AVEC UBUNTU 14-04 » Le 04/11/2014, à 11:59

misa50
Réponses : 3

J' ai cherché et je n' ai pas vu cette imprimante dans la liste de celles qui sont compatibles, mais je ne l' ai pas vue non plus dans la liste de celles qui ne sont pas compatibles .
Je suppose que ce modèle est trop récent pour être déjà répertorié .

Je pense que je vais passer un coup de fil à HP .

A bientôt .

#8 -1 »  [RESOLU] Luminosité au démarrage . » Le 21/10/2014, à 10:28

misa50
Réponses : 2

Bonjour à tous,

Au démarrage de mon ordinateur ASUS X75A, la luminosité est très faible : environ 15% .
Mon appareil est branché en permanence sur le secteur et je n' ai pas besoin d' économiser la batterie .
Je souhaite donc qu' au démarrage, la luminosité soit de 95 ou 100% . J' ai donc cherché sur ce forum et dans l' aide et j' en suis arrivé à la conclusion qu' il faut charger "xbacklight" et le mettre dans les "applications au démarrage"  . J' ai donc , dans un terminal, chargé xbacklight et je l' ai mis dans les applications au démarrage avec une valeur de 98, mais ... ça n' a rien changé !!!
Quelqu' un peut me dire ce que j' ai loupé ?

Merci d' avance .

#9 Re : -1 »  [RESOLU] Luminosité au démarrage . » Le 24/10/2014, à 17:11

misa50
Réponses : 2

Bonsoir,

Merci de cette réponse .
Oui, je peux changer la luminosité en cours d' utilisation .
En fait, ce que je souhaite, c' est démarrer l' ordinateur avec la luminosité qui me convient .
Pour cela, je suis allé dans les applications au démarrage et j'y ai mis xbacklight -set 98 et ça marche .

A bientôt

#10 -1 »  [RESOLU] Horloge dans le haut de l' ordinateur » Le 05/10/2014, à 18:12

misa50
Réponses : 18

Bonsoir à tous,

J' ai "abandonné mon ordinateur pendant quelques jours our cause de santé et, à  mon retour, je n' ai plus l' horloge en haut à droite .

Si je vais dans "paramètres système" puis dans "date et heure", rien n' est actif, je n' accède à rien .
Je précise que je suis sous 14-04 et que j' ai fait il y a deux mois une mise à niveau depuis 12-04 .
Je ne sais pas comment faire .
Quelqu' un pour m' aider ??

Merci d' avance .

#11 Re : -1 »  [RESOLU] Horloge dans le haut de l' ordinateur » Le 05/10/2014, à 18:39

misa50
Réponses : 18

Merci beaucoup
A bientôt

#12 Re : -1 »  [RESOLU] Horloge dans le haut de l' ordinateur » Le 05/10/2014, à 18:53

misa50
Réponses : 18

J' ai essayé, mais ça n' a rien fait .
Je me suis fait avoir car j' avais un 12-04 qui fonctionnait bien et j' ai eu un message m' invitant à faire une mise à niveau car 12-04 n' était plus maintenu ????
Je ne comprends pas qu' un développeur se sente obligé de modifier et refaire quelque chose qui fonctionne bien sous prétexte que la date de l' échéance est arrivée . Ils feraient mieux de nous dire : " c' est bon, on n' a touché à rien, continuez", ce serait plus judicieux .

A bientôt .

#13 Re : -1 »  [RESOLU] Horloge dans le haut de l' ordinateur » Le 05/10/2014, à 19:01

misa50
Réponses : 18

Et voilà, c'est fait  et ça marche .

Merci encore .

Je passe en "résolu" .

A bientôt

#14 -1 »  Mise à niveau de 12-04 vers 14-04 » Le 23/08/2014, à 15:36

misa50
Réponses : 12

Bonjour à tous,

J' ai eu une information me disant que ma version de logiciel n' est plus maintenue alors je me suis décidé à faire une mise à niveau .
Je dois dire que ce n' est pas une réussite totale !!!
Lors de l' installation des paquets, il m' a signalé deux fois que des fichiers n' étaient pas les mêmes et m' a demandé si je voulais remplacer ou pas . J' ai répondu "oui" car je n' ai aucune idée de c e que c' est .
Ensuite au démarrage de l' ordinateur il me signale trois ou quatre fois qu' une erreur de logiciel est intervenue et me demande si je veux le signaler . J' ai répondu "oui" . Ensuite il me signale qu' une erreur interne est survenue ....etc .
Finalement, ça démarre . Ouf  ! J' ai eu peur .
Tout marche à peu près, mais le lanceur pour les paramètres système n' est pas actif  ( la commande, elle, fonctionne parfaitement . J' ai donc ouvert les paramètres par la commande qui sert aussi à arrêter et j' ai indiqué en cliquant sur l' icône : conserver dans le lanceur, mais rien n' y fait . De plus, j' ai aussi un problème d' alphabet : le œ entrelacé ne fonctionne pas correctement et le mot coeur s' affiche avec un point d' interrogation comme ceci : "c?ur" .

Quelqu' un pour me guider à remettre ça en ordre, mais lentement, en expliquant bien car je suis vieux et peu performant .

Merci d' avance .

A bientôt .

#15 Re : -1 »  Mise à niveau de 12-04 vers 14-04 » Le 23/08/2014, à 16:26

misa50
Réponses : 12

OK, je pense que le chargement de la traduction a résolu le problème de cœur !!!
Pour le lanceur de "paramètres système" , ça n' a rien fait .

A cqfd93, je vais essayer, mais que faut il faire pour enregistrer ? en faisant "entrée" ça ne suffit pas ?

J' essaie de suite .

A bientôt .

#16 Re : -1 »  Mise à niveau de 12-04 vers 14-04 » Le 23/08/2014, à 16:38

misa50
Réponses : 12

J' ai bien sûr trouvé comment enregistrer, mais il m' a dit des méchancetés :

(Gedit:7524): Gtk-WARNING**: Calling Inhibit failed : GDBus.Error: org.freedesjto p.bDBus.Error
Service-Unknown: The name org-gnome. SessionManager was not provided by any .service files

Voilà, je ne suis pas sur que ça ait été efficace .
A bientôt .

#17 Re : -1 »  Mise à niveau de 12-04 vers 14-04 » Le 23/08/2014, à 17:02

misa50
Réponses : 12

Je viens de redémarrer et effectivement, je n' ai plus de message d' erreur . Y a -t- il toujours des erreurs qui n' apparaissent plus ? Mystère .
Je suis allé voir le jeu de cartes AisleRiot et là, je n' ai pas grand chose qui fonctionne non plus : le mot c?eur est toujour présent dans ce logiciel, de plus, j' ai le message suivant qui s' affiche sur plusieurs jeux :

Aisleriot ne peut pas trouver la dernière partie que vous avez jouée.

Ceci survient généralement lorsque vous utilisez une ancienne version d'Aisleriot qui ne contient pas la jeu que vous aviez joué en dernier. Le jeu par défaut, Klondike, est lancé à la place.

Autant dire que aisleriot n' est plus possible dans ces conditions .

Avez vous la solution ?

Merci

#18 Re : -1 »  Mise à niveau de 12-04 vers 14-04 » Le 23/08/2014, à 17:44

misa50
Réponses : 12

Voilà :

michel@michel-X75A1:~$ sudo apt-get update
[sudo] password for michel:
Ign cdrom://Ubuntu 13.04 _Raring Ringtail_ - Release amd64 (20130424) raring InRelease
Ign cdrom://Ubuntu 13.04 _Raring Ringtail_ - Release amd64 (20130424) raring/main Translation-fr_FR
Ign cdrom://Ubuntu 13.04 _Raring Ringtail_ - Release amd64 (20130424) raring/main Translation-fr
Ign cdrom://Ubuntu 13.04 _Raring Ringtail_ - Release amd64 (20130424) raring/main Translation-en
Ign cdrom://Ubuntu 13.04 _Raring Ringtail_ - Release amd64 (20130424) raring/restricted Translation-fr_FR
Ign cdrom://Ubuntu 13.04 _Raring Ringtail_ - Release amd64 (20130424) raring/restricted Translation-fr
Ign cdrom://Ubuntu 13.04 _Raring Ringtail_ - Release amd64 (20130424) raring/restricted Translation-en
Ign http://fr.archive.ubuntu.com trusty InRelease                             
Ign http://extras.ubuntu.com trusty InRelease                                 
Ign http://fr.archive.ubuntu.com trusty-updates InRelease                     
Atteint http://extras.ubuntu.com trusty Release.gpg                           
Ign http://fr.archive.ubuntu.com trusty-backports InRelease                   
Atteint http://extras.ubuntu.com trusty Release                               
Atteint http://fr.archive.ubuntu.com trusty Release.gpg                       
Ign http://security.ubuntu.com trusty-security InRelease                       
Atteint http://extras.ubuntu.com trusty/main Sources                           
Réception de : 1 http://fr.archive.ubuntu.com trusty-updates Release.gpg [933 B]
Atteint http://extras.ubuntu.com trusty/main i386 Packages                     
Réception de : 2 http://fr.archive.ubuntu.com trusty-backports Release.gpg [933 B]
Réception de : 3 http://security.ubuntu.com trusty-security Release.gpg [933 B]
Atteint http://fr.archive.ubuntu.com trusty Release                           
Réception de : 4 http://fr.archive.ubuntu.com trusty-updates Release [59,7 kB]
Réception de : 5 http://security.ubuntu.com trusty-security Release [59,7 kB] 
Réception de : 6 http://fr.archive.ubuntu.com trusty-backports Release [59,7 kB]
Atteint http://fr.archive.ubuntu.com trusty/main Sources                       
Atteint http://fr.archive.ubuntu.com trusty/restricted Sources                 
Atteint http://fr.archive.ubuntu.com trusty/universe Sources                   
Atteint http://fr.archive.ubuntu.com trusty/multiverse Sources         
Atteint http://fr.archive.ubuntu.com trusty/main i386 Packages                 
Réception de : 7 http://security.ubuntu.com trusty-security/main Sources [41,4 kB]
Atteint http://fr.archive.ubuntu.com trusty/restricted i386 Packages           
Atteint http://fr.archive.ubuntu.com trusty/universe i386 Packages             
Ign http://extras.ubuntu.com trusty/main Translation-fr_FR                     
Atteint http://fr.archive.ubuntu.com trusty/multiverse i386 Packages           
Ign http://extras.ubuntu.com trusty/main Translation-fr                       
Ign http://extras.ubuntu.com trusty/main Translation-en                       
Atteint http://fr.archive.ubuntu.com trusty/main Translation-fr               
Réception de : 8 http://security.ubuntu.com trusty-security/restricted Sources [14 B]
Atteint http://fr.archive.ubuntu.com trusty/main Translation-en               
Réception de : 9 http://security.ubuntu.com trusty-security/universe Sources [11,3 kB]
Atteint http://fr.archive.ubuntu.com trusty/multiverse Translation-fr         
Réception de : 10 http://security.ubuntu.com trusty-security/multiverse Sources [699 B]
Atteint http://fr.archive.ubuntu.com trusty/multiverse Translation-en         
Atteint http://fr.archive.ubuntu.com trusty/restricted Translation-fr   
Réception de : 11 http://security.ubuntu.com trusty-security/main i386 Packages [128 kB]
Atteint http://fr.archive.ubuntu.com trusty/restricted Translation-en
Atteint http://fr.archive.ubuntu.com trusty/universe Translation-fr 
Atteint http://fr.archive.ubuntu.com trusty/universe Translation-en
Réception de : 12 http://fr.archive.ubuntu.com trusty-updates/main Sources [110 kB]
Réception de : 13 http://fr.archive.ubuntu.com trusty-updates/restricted Sources [1 408 B]
Réception de : 14 http://fr.archive.ubuntu.com trusty-updates/universe Sources [76,6 kB]
Réception de : 15 http://fr.archive.ubuntu.com trusty-updates/multiverse Sources [3 230 B]
Réception de : 16 http://fr.archive.ubuntu.com trusty-updates/main i386 Packages [292 kB]
Réception de : 17 http://security.ubuntu.com trusty-security/restricted i386 Packages [14 B]
Réception de : 18 http://security.ubuntu.com trusty-security/universe i386 Packages [46,5 kB]
Réception de : 19 http://fr.archive.ubuntu.com trusty-updates/restricted i386 Packages [5 820 B]
Réception de : 20 http://fr.archive.ubuntu.com trusty-updates/universe i386 Packages [185 kB]
Réception de : 21 http://fr.archive.ubuntu.com trusty-updates/multiverse i386 Packages [8 437 B]
Atteint http://fr.archive.ubuntu.com trusty-updates/main Translation-en       
Réception de : 22 http://security.ubuntu.com trusty-security/multiverse i386 Packages [1 398 B]
Atteint http://fr.archive.ubuntu.com trusty-updates/multiverse Translation-en 
Atteint http://security.ubuntu.com trusty-security/main Translation-en 
Atteint http://fr.archive.ubuntu.com trusty-updates/restricted Translation-en
Atteint http://fr.archive.ubuntu.com trusty-updates/universe Translation-en
Atteint http://security.ubuntu.com trusty-security/multiverse Translation-en
Réception de : 23 http://fr.archive.ubuntu.com trusty-backports/main Sources [3 847 B]
Réception de : 24 http://fr.archive.ubuntu.com trusty-backports/restricted Sources [14 B]
Atteint http://security.ubuntu.com trusty-security/restricted Translation-en
Réception de : 25 http://fr.archive.ubuntu.com trusty-backports/universe Sources [11,8 kB]
Réception de : 26 http://fr.archive.ubuntu.com trusty-backports/multiverse Sources [768 B]
Réception de : 27 http://fr.archive.ubuntu.com trusty-backports/main i386 Packages [5 414 B]
Atteint http://security.ubuntu.com trusty-security/universe Translation-en
Réception de : 28 http://fr.archive.ubuntu.com trusty-backports/restricted i386 Packages [14 B]
Réception de : 29 http://fr.archive.ubuntu.com trusty-backports/universe i386 Packages [15,1 kB]
Réception de : 30 http://fr.archive.ubuntu.com trusty-backports/multiverse i386 Packages [619 B]
Atteint http://fr.archive.ubuntu.com trusty-backports/main Translation-en
Atteint http://fr.archive.ubuntu.com trusty-backports/multiverse Translation-en
Atteint http://fr.archive.ubuntu.com trusty-backports/restricted Translation-en
Atteint http://fr.archive.ubuntu.com trusty-backports/universe Translation-en
Ign http://fr.archive.ubuntu.com trusty/main Translation-fr_FR
Ign http://fr.archive.ubuntu.com trusty/multiverse Translation-fr_FR
Ign http://fr.archive.ubuntu.com trusty/restricted Translation-fr_FR
Ign http://fr.archive.ubuntu.com trusty/universe Translation-fr_FR
1 131 ko réceptionnés en 5s (224 ko/s)
Lecture des listes de paquets... Fait
michel@michel-X75A1:~$


J' avoue ne rien comprendre à tout ça .

#19 Re : -1 »  Mise à niveau de 12-04 vers 14-04 » Le 23/08/2014, à 18:26

misa50
Réponses : 12

J' ai trouvé pour aisleriot, il y a deux pavés dans le menu déroulant .
Un pavé supérieur qui prend en compte les jeux déjà joués et un pavé inférieur qui permet d' aller sur des jeux qui n' ont pas encore été joués .
S' il y avait eu deux couleurs différentes pour attirer l' attention, c' eut été plus clair .

A bientôt .

#20 -1 »  Guide pour utilisation de eagle 5.12.0 light [ RESOLU ] » Le 14/06/2014, à 14:08

misa50
Réponses : 2

Bonjour à tous,

J' ai un petit circuit imprimé à réaliser (pas trop compliqué) et j' ai chargé le logiciel eagle contenu dans les paquets .

Je n' arrive pas à prendre des éléments dans les librairies pour les utiliser pour construire le schéma . J' ai bien trouvé une notice pour eagle 5.12 en français, mais je pense que c' est la version complète qui est expliquée car les écrans ne se ressemblent pas du tout .
Si quelqu' un peut m' aider, je n' ai que des pastilles de sorties à mettre, 27 diodes et 7 résistances .

Merci à vous .

Cordialement, à bientôt .

#21 Re : -1 »  Guide pour utilisation de eagle 5.12.0 light [ RESOLU ] » Le 15/06/2014, à 12:15

misa50
Réponses : 2

Bonjour à tous,

J' ai essayé de lire en détails la notice de ce logiciel et je ne comprends pas comment faire pour utiliser la commande add qui en principe doit ajouter un composant dans le schéma . Chez moi, add ouvre une librairie me donnant accès à des tas de composants, mais je ne sais pas comment faire pour mettre en place celui que j' ai sélectionné .

Personne pour m' aider ??

Tant pis, je vais dessiner mon circuit imprimé manuellement .

Merci à vous .

#22 Re : -1 »  [RESOLU] Libre office 3-5 . Récupération de documents . » Le 27/12/2013, à 18:20

misa50
Réponses : 30

Bonsoir à tous,

Je relance ce vieux post car j' ai à nouveau le même problème et je n' arrive pas à m' en sortir !!!

J' ai sans doute téléchargé des fichiers qui ne m' ont pas plu et que j' ai supprimé rapidement avant qu' ils soient totalement en place; si bien que maintenant, à chaque fois que j' ouvre LO Writter, j' ai un écran de récupération qui s' ouvre avec les noms de mes deux fichiers à récupérer. En fait , ça ne récupère rien du tout . J' ai essayé de chercher dans mes téléchargements et dans tout mon système de fichiers cachés et je n' ai rien trouvé .
Ce sont des:    .pps

L' un de vous aurait il une idée pour aller chercher ces fichiers et les supprimer .

Merci de me faire partager vos compétences .

A bientôt .

#23 Re : -1 »  [RESOLU] Libre office 3-5 . Récupération de documents . » Le 28/12/2013, à 14:13

misa50
Réponses : 30

Bonjour,

A alca94 :

La fenêtre de récupération est effectivement la même que celle postée précédemment .

A JBF :

J' ai effectivement cliqué sur "annuler" sur la fenêtre de récupération et il semble que tout ait disparu .


Merci à vous


Cordialement, à bientôt .

#24 Re : -1 »  Utilisation de la loupe KMag [RESOLU ] » Le 10/10/2013, à 16:30

misa50
Réponses : 7

Merci pour cette réponse, je vais faire comme ça .
CTRL+fonctionne impeccablement .
Je passe le sujet en résolu .

Merci encore .

A bientôt .