Contenu | Rechercher | Menus

Annonce

Les adresses laposte.net ne permettent pas de recevoir nos emails. Vous êtes invité à changer d'adresse dans vos paramètres de compte à votre prochaine connexion.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

nombre réponses : 3

#0 Re : -1 »  Thème complet pour Gnome: "ubuntu-fr" devient "balanzan" » Le 24/02/2010, à 02:19

Antawë
Réponses : 171

Sous Linux Mint 8 ( Basé sur Karmic Koala , impossible d'activer le thème Balazan sur l'écran de connexion .... Même en allant dans Système -> Administration -> Fenêtre de connexion j'ai pas la possibilité.

#1 -1 »  Wine, droits et wow » Le 24/02/2010, à 12:11

Antawë
Réponses : 1

Bonjour / bonsoir

Tout d'abord pour commencer je suis sous Linux Mint 8 Main qui est directement basé sur la dernière version d,Ubuntu Karmic Koala. Pour continuer, je vous explique mon problème. Lorsque je lance wow.exe je me dois de cliquer droit sur le dossier et de lui donner les permissions de lecture et d'écriture sinon il refuse de lancer le jeu. Mais des que je referme le wow.exe les droits sont perdus et je dois recommencer donc quelqu'un aurait une idée pour ce soucis ?

De plus, j'ai le même problème avec les mise a jour, qui quand je les lance, me disent que je possède pas les droits pou écrire dans le lieu de destinations hors j'ai cliquer droit dessus et fais open as a root donc un ptit soucis ...

De plus quand je lance le wow.exe , car je voulais voir si les maj partirait comme elle parte pas en ouvrant le launcher, avec wine j'ai des problème d'image du genre de 1 ou 2 fps hors sous windows j'avais aucun problème de fps sauf en plein combat dans un 25-man

#2 Re : -1 »  Problème Installation WoW [RESOLU] » Le 24/02/2010, à 12:06

Antawë
Réponses : 6

Wrath of the lich king inclus les extension précédente ainsi que le jeu classique de base, cad wow. Donc automatiquement si tu installe wotlk tu auras bc d'installer

Sinon pour celui qui dis que 3.x.x = tlk je t'invite à réviser tes truc car tu peux très bien avoir la 3.0.0 d'installer et pourtant être en bc ... Si tu joue sur officiel et que tu as pas acheter tlk tu vas jouer en 3.3.2 mais sans avoir accès au contenu tlk ...