Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.
nombre réponses : 25

#0 Re : -1 »  -terminale- codé un dossier » Le 05/08/2014, à 08:15

Ekel
Réponses : 12

Bonjour,

Que veut dire : mettre un code ?

Cordialement.

#1 Re : -1 »  -terminale- codé un dossier » Le 05/08/2014, à 11:46

Ekel
Réponses : 12

Re,

Lolilop a écrit :

Désoleré pour mon orthographe bref ont est pas là pour parlesr de cella.

Disons que dans la mesure où tu poses des questions et attends des réponses, un minimum d'effort pour écrire un français compréhensible serait appréciable.

Heureusement que d'autres ont compris que coder = chiffrer... dans "ta langue"

Cordialement.

#2 Re : -1 »  [Résolu] Bug d'affichage ubuntu 14.04 » Le 27/07/2014, à 13:12

Ekel
Réponses : 45

Bonjour,

Déjà si tu donnais plus d'informations sur le matériel... peut-être que quelqu'un répondrait.

Cordialement.

#3 Re : -1 »  mise a niveau de python [résolut] » Le 20/07/2014, à 11:40

Ekel
Réponses : 6

Bonjour,

Merci, c'est toujours bon d'avoir une confirmation..

Cordialement.

#4 Re : -1 »  Résolu puger libre office 4..2.3 pour une install de 4.2.4 impossible » Le 13/07/2014, à 20:03

Ekel
Réponses : 29

Bonsoir,

Le forum d'AOO/LibO dispose de nombreuses ressources pour gérer ce genre de choses.

Cordialement.

#5 Re : -1 »  Résolu puger libre office 4..2.3 pour une install de 4.2.4 impossible » Le 14/07/2014, à 13:39

Ekel
Réponses : 29

Bonjour,

Le forum d'AOO/LibO dispose de nombreuses ressources pour gérer ce genre de choses.

Cordialement.

#6 Re : -1 »  [RESOLU] Bug au gravage du CD-merci à tous » Le 18/06/2014, à 21:42

Ekel
Réponses : 5

Bonsoir,

Je pense que tu as pensé à vérifier le téléchargement avant de graver l'image iso...

Cordialement

#7 Re : -1 »  [RESOLU] Bug au gravage du CD-merci à tous » Le 19/06/2014, à 21:34

Ekel
Réponses : 5

Bonsoir,

Personne n'a évoqué le fait d'acheter un ordinateur pré-équipé. Il a juste été suggéré d'acheter un DVD par le biais d'un journal informatique.

C'est bien d'avoir marqué en résolu. C'est mieux de dire ce qui n'allait pas...

Cordialement.

#8 Re : -1 »  Thunderbird ne redirige plus les courriels de laposte. : RESOLU » Le 24/05/2014, à 15:45

Ekel
Réponses : 26

Bonjour,

Cela ne provient pas forcément de La Poste; ni de Thunderbird car cela fonctionne très bien chez moi.

Si tu testes sur un nouveau profil. Qu'est-ce que cela donne ?

Cordialement.

#9 Re : -1 »  Thunderbird ne redirige plus les courriels de laposte. : RESOLU » Le 25/05/2014, à 07:52

Ekel
Réponses : 26

Bonjour,

Par créer un nouveau profil...

Tu sauvegardes l'actuel.

Tu renommes l'actuel. (Je sais, c'est redondant !)

Tu crées un nouveau profil en relançant Thunderbird et configures ton compte à La Poste.

Et tu reviens dire ce qu'il se passe.

Cordialement.

#10 Re : -1 »  Thunderbird ne redirige plus les courriels de laposte. : RESOLU » Le 25/05/2014, à 13:14

Ekel
Réponses : 26

Re,

Ekel a écrit :

Tu renommes l'actuel. (Je sais, c'est redondant !)

Je ne lis pas que tu as fait cela.

Cordialement.

#11 Re : -1 »  Thunderbird ne redirige plus les courriels de laposte. : RESOLU » Le 25/05/2014, à 17:00

Ekel
Réponses : 26

Re,

domiro a écrit :

J'ai re-installé Th puis échangé le fichier xxx.default avec celui que j'avais sauvegardé.
Enfin j'ai échangé la dernière ligne du profiles.ini avec celle du fichier sauvegardé.

Tu utilises donc le même profil et ce n'est pas ce que je proposais.

Yahoo et La Poste sont deux comptes différents... donc aucun rapport.

Cela fonctionne, chez moi, avec La Poste et avec Thunderbird ! Il est donc bien question de profil.

Sinon, fais ce que geo82 te propose.

Cordialement.

#12 Re : -1 »  HD Western Digital et Ubuntu 14.04 semblent problematique !? » Le 31/05/2014, à 21:07

Ekel
Réponses : 3

Bonsoir,

J'utilise que des disques WD et je n'ai jamais eu de soucis. Ils ne sont pas green, c'est certain.

Cordialement.

#13 Re : -1 »  Clonezilla en SSH: komenteskonfé? » Le 25/05/2014, à 13:16

Ekel
Réponses : 4

Bonjour,

As-tu lu cela déjà : http://doc.ubuntu-fr.org/clonezilla ?

Cordialement.

#14 Re : -1 »  Picasa 3.9.0 dans wine : connexion à picasaweb impossible » Le 15/05/2014, à 21:30

Ekel
Réponses : 38

Bonsoir,

J'ai réussi une connexion avec Opera.

Cordialement.

#15 Re : -1 »  [ RESOLU ] Installer Office 2010-13 sur ubuntu 14.04 » Le 08/05/2014, à 09:25

Ekel
Réponses : 16

Bonjour,

pifouney a écrit :

ou finissons sous les ponds...

J'aurais pensé, à lire ta remarque envers Sibe, que tu savais écrire correctement ponts.

Je me suis bien trompé.

Cordialement.

#16 Re : -1 »  [ RESOLU ] Installer Office 2010-13 sur ubuntu 14.04 » Le 08/05/2014, à 13:29

Ekel
Réponses : 16

Re;

Garde ta haine pour toi et cela te permettra de te corriger.

Quand tu te permets de corriger les autres, il te faut faire l'effort d'être propre soi-même...

C'était justement pour t'aider aussi que j'ai fait cette remarque.

Bonne journée également.

#17 Re : -1 »  Gravure CD » Le 21/04/2014, à 11:19

Ekel
Réponses : 8

Bonjour,

Cela peut peut-être  aider http://www.commentcamarche.net/faq/1599 … vec-nero-8.

Cordialement.

#18 Re : -1 »  Gravure CD » Le 05/05/2014, à 18:23

Ekel
Réponses : 8

Bonsoir,

Autant donc indiquer que c'est résolu dans le titre du premier message !

Cordialement.

#19 Re : -1 »  RESOLU Ouverture XLSX avec libreOffice » Le 29/04/2014, à 20:45

Ekel
Réponses : 25

Bonsoir,

Jamais eu de soucis pour ouvrir et travailler dans de tels fichiers.

LibO 4.2 également.

Cordialement.

#20 Re : -1 »  iso pour vista » Le 28/04/2014, à 06:52

Ekel
Réponses : 3

Bonjour,

Es-tu sûr de booter sur la clef avec l'autre PC ?

Cordialement.

#21 Re : -1 »  HTML dans Ubuntu.... » Le 24/04/2014, à 21:23

Ekel
Réponses : 13

Bonsoir,

Pareil que gl38 !

Cordialement.

#22 Re : -1 »  LibreOffice Writer : disparition de tous les tableaux. (Résolu) » Le 21/04/2014, à 14:07

Ekel
Réponses : 3

Bonjour,

Si par :

dz50 a écrit :

... les tableaux de tous mes fichiers LibreOffice Writer ont disparu (le texte est bien resté en place)...

, il faut compredre que les bordures ont disparu.

Va voir dans le menu Tableau > Délimitation du tableau.

Cordialement.

#23 Re : -1 »  LibreOffice Writer : disparition de tous les tableaux. (Résolu) » Le 21/04/2014, à 21:02

Ekel
Réponses : 3

Bonsoir,

Il te faut donc marquer ta demande en Résolu !

Cordialement.

#24 Re : -1 »  aider moi j'ai l'erreur /usr/bin/ld: cannot find -lgeos » Le 21/04/2014, à 07:00

Ekel
Réponses : 9

Bonjour,

Que contient ton sources.list ? http://doc.ubuntu-fr.org/sources.list

Parce que je vois la mention dapper, et que dapper c'est obsolète !

Cordialement.