Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.
nombre réponses : 23

#0 Re : -1 »  Generateur de sources.list en Francais » Le 01/05/2010, à 17:25

monterroso
Réponses : 169

Je viens de passer de 9 á Lucid 10 et j'ai beaucoup de problèmes. J'ai un message comme quoi il ne peut pas mettre à jour la liste de logiciels, je n'ai plus de son, j'ai perdu mon agenda...
la galère
Merci d'aider un ignorant

#1 Re : -1 »  Libreoffice: Impossible d'avoir la correction orthographique » Le 21/01/2011, à 19:54

monterroso
Réponses : 31

Ce matin il m a mis libreoffice a jour.. malheur. J'avais les menus en espagnol impossible maintenant de les avoir. Tout est en anglais et c'est la seule langue qui apparait dans les tools
si je veux installer sudo apt-get install libreoffice-l10n-es il me renvoie un mesaage d erreur que je ne comprends pas, une histoire de  libreoffice-l10n-es: Depende: libreoffice-common (< 3.4) pero 1:3.3.0~rc4-1lucid1 va a ser instalado o
                                language-support-translations-es pero no es instalable
Merci de m aider

#2 Re : -1 »  [RESOLU] Sunbird et Ubuntu 10.04 » Le 09/05/2010, à 22:25

monterroso
Réponses : 21

On nous a eus
M

#3 -1 »  probleme pour video en tmp » Le 12/02/2011, à 11:12

monterroso
Réponses : 106

Depuis la derniere mise a jour automatique avant hier, les video que je regarde n'apparaissent plus dans le repertoire tmp
¿Pour quoi? ¿Comment faire pour les conserver?
Merci

#4 Re : -1 »  probleme pour video en tmp » Le 12/02/2011, à 15:10

monterroso
Réponses : 106

comment faire cela?

#5 Re : -1 »  probleme pour video en tmp » Le 12/02/2011, à 18:02

monterroso
Réponses : 106

merci
mais j'en suis incapable

#6 Re : -1 »  probleme pour video en tmp » Le 14/02/2011, à 12:06

monterroso
Réponses : 106

Merci, c'est gentil
je ne me suis jamais posé de probleme de conscience vis a vis des marchands, je ne fais rien de mal
Pour quoi quand il y a une mise a jour on n'est pas prevenus des consequences? On se croirait chez windows...

#7 Re : -1 »  probleme pour video en tmp » Le 14/02/2011, à 16:10

monterroso
Réponses : 106

Je vous aime beaucoup, mais vous etes des spécialistes et moi je fais autre chose dans la vie... mon ordi n est pas un but en soi juste un outil de travail: avant je recuperais des flv en /tmp et maintenant c'est fini et vos solutions... ca parait idiot mais les script que vous donnez... j'en fait quoi une fois telechergé, je me le mange? Pardon pour l'ignorance
le truc dde poun64 n a pas marché c'est comme avant

#8 Re : -1 »  probleme pour video en tmp » Le 14/02/2011, à 17:42

monterroso
Réponses : 106

Je sais que vous n'etes pas responsables. Je sais que les solutions que vous donnez ne sont pas à la portée de tout le monde.
Je considere qu'à partir du moment où on met une video sur le net elle devient publique avec tout ce que cela comporte. 
j'utilise des petites videos (pas en français)  (infos de la tv, journaux, chansons etc) dans un cours de langue pour le 3em age si vous voulez tout  savoir. Je ne garde rien apres utilisation je ne vends pas je ne fais pas des copies
Si je suis ici c'est aussi par  principe mais c'est assez deplaisant cette culture du moi je suis libre et pur que l'on vous martelle partout
Merci pour tout
M

#9 Re : -1 »  probleme pour video en tmp » Le 14/02/2011, à 18:50

monterroso
Réponses : 106

En fait
je suis allé dans l'ordi de mon petit fils qui lui n'avait pas été mis à jour depuis les vacances de noel, j'ai copié le fichier libflashplayer.so et je l'ai recopié dans le mien et puis cela a l'air de marcher... simple non?
Merci a tous

#10 Re : -1 »  probleme pour video en tmp » Le 14/02/2011, à 20:37

monterroso
Réponses : 106

synaptic dit que la version bloquée (j avais suivi tes instructions) est 10.1.102.65.2lib...etc
about:plugins donne une version r102 et en dessous une autre 3152

#11 Re : -1 »  probleme pour video en tmp » Le 15/02/2011, à 16:27

monterroso
Réponses : 106

Grand merci,
je vous dirai le resultat dès que je l'aurais testé

#12 Re : -1 »  lightning 1.0b1 avec Thunderbird 3.0.4 64 bits apres upgrade en 10.04 » Le 10/05/2010, à 08:26

monterroso
Réponses : 20

Mais il y a des gens qui travaillent et qui ne peuvent pas passer leur temps à ressoudre ce genre de problemes et à se promener dans les forums
M

#13 Re : -1 »  lightning 1.0b1 avec Thunderbird 3.0.4 64 bits apres upgrade en 10.04 » Le 11/07/2010, à 14:48

monterroso
Réponses : 20

faye???
ne comprends pas
Merci quand même

#14 Re : -1 »  Lightning, Lucid Lynx et 64 bits... » Le 09/05/2010, à 10:15

monterroso
Réponses : 9

Oui, le problème est qu'avant on nous dit que du bien du 10.04 et une fois installé on découvre les inconvénients... est-normal?
N

#15 Re : -1 »  9.10 à 10.4 : logitheque ubuntu ne fonctionne pas (résolu) » Le 10/05/2010, à 08:21

monterroso
Réponses : 7

meme probleme. Tout essayé et rien
retourne a windows
M

#16 Re : -1 »  10.04 et sortie hp non fonctionnel » Le 10/05/2010, à 08:18

monterroso
Réponses : 5

Concretement j'ai resolu le meme probleme en tripatouillant pulse
M

#17 Re : -1 »  [Lucid] Impossible de faire de mise a jour des paquets » Le 08/05/2010, à 22:30

monterroso
Réponses : 3

Moi il m arrive la meme chose.
N

#18 Re : -1 »  Probléme de mise a jour et d'installation de nouveaux logiciels » Le 02/05/2010, à 11:17

monterroso
Réponses : 17

Après mise à jour verr UBUNTU 10.04 lucid:

Échec du téléchargement de tous les fichiers d'index

Le dépôt ne semble plus être disponible ou ne peut être contacté à cause de problèmes de réseau. S'il existe un fichier d'index plus ancien, il sera utilisé. Sinon, le dépôt sera ignoré. Vérifiez votre connexion réseau et corrigez l'adresse du dépôt dans les préférences.

Aide SVP

#19 Re : -1 »  Probléme de mise a jour et d'installation de nouveaux logiciels » Le 03/05/2010, à 08:49

monterroso
Réponses : 17

Merci
j'étais á 9.10 et il y a deux jours il m'a affiché que je pouvais passer á 10.04
Depuis je n'ai plus de son, j'ai perdu mon agenda thunderbird couplé à google et ce fichu message. Il me demande aussi sans cesse le mot de passe du trousseau... la galère.
Ta question (retours d'uname -a.... est du chinois pour moi

#20 Re : -1 »  Échec du téléchargement de tous les fichiers d'index ! » Le 01/05/2010, à 18:08

monterroso
Réponses : 4

même message
pas de son
pas d agenda
...
passer de France a suisse ou Belgique ne ressoud rien
Qu'est-ce qu'on fait?

#21 Re : -1 »  sauvegarde grisbi » Le 16/11/2009, à 11:55

monterroso
Réponses : 9

Bonjour
je n arrive pas à faire la sauvegarde vers mon disque externe usb. Si j'indique le chemin </Media/IOMEGA_HDD/sauvegarde.gsb> ou cela ne donne rien ou grisbi crée un fichier apellé "MEDIA_IOMEGAetc qu'il suvegarde en HOME
¿Comment indiquer le chemin correctement?
Merci

#22 Re : -1 »  sauvegarde grisbi » Le 01/12/2009, à 15:26

monterroso
Réponses : 9

Merci

ça marche ainsi
M