Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

nombre réponses : 25

#0 Re : -1 »  Comment supprimer un compte sur ce forum ? » Le 19/09/2010, à 11:59

chichemut
Réponses : 499

Bonjour,
j'aimerais renommer mon compte pour :

chichemut

est-ce toujours possible?

#1 Re : -1 »  Comment supprimer un compte sur ce forum ? » Le 19/09/2010, à 16:45

chichemut
Réponses : 499

çà marche
je ne sais pas à qui dire merci, mais merci

#2 -1 »  RESOLU tableau récapitulatif touches raccourcis clavier en fd d'écr » Le 01/09/2014, à 10:31

chichemut
Réponses : 1

Bonjour, en fin de mise à jour 14.04, un tableau récapitulatif des touches raccourcis clavier est affiché sur le bureau.
Comment retrouver ce panneau et le mettre en fond d'écran?

en réponse à cris22
trouvé dans la doc à l'endroit indiqué, clic droit choisir comme fond d'écran et hop.... merci

#3 Re : -1 »  Problème d'installation Ubuntu 14.04 (soupconne incompatibilité Ati) » Le 08/05/2014, à 16:39

chichemut
Réponses : 6

Bonjour, chaque fois que j'ai eu des non-installations de "ouf" çà provenait de déficience matérielle, et peut venir de n'importe quoi: tantôt la ram, tantôt le composant bluetooth, tantôt le disque dur. Sur le cédérom de la 7.10 (antiquité je sais) il y a une option "test mémoire"... Autre direction: est-ce le chipset vidéo de base de la carte mère ou une  autre carte vidéo; éventuellement si c'est une autre carte, retire-là pour essayer la carte vidéo d'origine.
Autre encore: Si il s'agit d'un pentium "M" les carottes sont cuites la version maxi exploitable s'arrête à11.10.

#4 Re : -1 »  [non-anglophones] Proposez vos idées pour améliorer Ubuntu ! » Le 27/05/2010, à 18:12

chichemut
Réponses : 690

bonjour,
Comme le site de musclecard semble ne plus aboutir,
personnellement, ce qui me ferait plaisir pour noel, ce serait de pouvoir exploiter malgré tout les chipset O2micro (oz711mx), principalement au niveau du lecteur de carte SD, peut-être au travers d'une sorte de sd_wrapper, à l'image de ndiswrapper; même si c'est moins élégant, çà aurait le mérite de dépanner nombre d'utilisateurs.

quelqu'un plussoie-t-il?

#5 -1 »  autre cas "Certains fichiers peuvent être corrompus" » Le 30/11/2012, à 18:06

chichemut
Réponses : 0

Bonjour, je suis resté en 10.04 car mon portable (pentium M) ne supporte l' adressage étendu à 8go.

néanmoins, sous brasero, en fin de copie de cédérom de données je reçois le message cité en objet : Certains fichiers peuvent être corrompus sur les véritables "faux fichiers" .GIF et .PDF" captés sur le net.

Sur le disque dur les fichiers sont lus sans problème, les mêmes fichiers copiés sur une clé USB sont aussi bien lus, mais sur cédérom çà ne va pas : les fichiers sont présents mais le message d'erreur suivant apparait : Le type de fichier inconnu (application/octet-stream) n'est pas pris en charge.

Par contre de véritables "vrais fichiers" .PDF sont copiés et lus sans problème.
ce cas de figure a-t-il été traité? et comment? la recherche sur le forum ne donne pas de réponse sauf peut-être à  dépouiller 1600 pages .

#6 Re : -1 »  Ubuntu 11.04 problème d'affichage » Le 01/05/2011, à 11:01

chichemut
Réponses : 23

Bonjour,
je viens d'installer la 11.04 sur un autre disque dur (comme çà en ca de mauvaise surprise).

Alors juste après le redémarrage, çà semble vouloir le faire, mais très vite des problèmes apparaissent.
Après un Arrêt/Marche, l'entrée dans le nouvel univers est infect.
Matériel portable HP NC6000 RAM 512 video radeon

Sous 11.04 UNITY : vidéo mal gérée ou reconnue
bluetooth mal géré ou reconnu
clavier mal géré ou reconnu.
le display est illisible, et quasi à l'aveugle il faut jouer avec la touche "fn" pour avoir certaines minuscules.
par contre pendant le peut de temps où çà a fait semblant de le faire "libre office" c'est lancé très rapidement.

Pour rendre mon portable opérationnel, il faut au moment du logon choisir l'option "ubuntu classique sans effet visuel".

1-pour pouvoir gérer le bluetooth (et encore faut-il arrêter/relancer celui-ci à chaque redémarrage) et demander à connecter la souris "targus".
2-pour avoir un clavier correctement géré
3-pour avoir une image propre.

Perso je suis très attaché à un environnement "dépouillé" et le panneau "gnome" me convient parfaitement en cela.

#7 Re : -1 »  Ubuntu 11.04 problème d'affichage » Le 01/06/2012, à 17:49

chichemut
Réponses : 23

bonjour, comme je suis intervenu sur ce post lors de l'arrivée de la 11.04, je reviens aujourd'hui lors de la 12.04: bref sur mon portable hp compaq nc6000, çà ne c'est pas arrangé, mais le problème c'est transformé dans la mesure ou mon portable ne semble pas gérer le "pae". çà bloque donc dès le départ au niveau du démarrage sur Live CD.
par rapport à la dernière fois j'ai doté mon portable de 2go de ram.
Pour faire court "ma vie s'est arrêtée à la 10.10".:/

#8 Re : -1 »  [AVIS] achat netbook ou ancien portable ? » Le 16/12/2011, à 19:21

chichemut
Réponses : 5

pour la bureautique, je dirais que plus la dalle est grande, mieux c'est.
de plus tout va de pair, dalle plus confortable, clavier plus confortable, touches plus confortables.
donc je m' orienterais plus vers un portable qu'un netbook, et plus un netbook qu'une tablette.
(même si la tablette est très moderne).
mais ce n'est que mon avis

#9 -1 »  [résolu] quel daemon me pourrit-il la vie ? » Le 16/06/2011, à 08:18

chichemut
Réponses : 7

Bonjour,
sur UBUNTU 10.10 entre autre sur un HP NC6000:

quelqu'un a-t-il une idée du "daemon", qui me pourrit régulièrement la vie au moment où il ne faut pas, en allant "bricoler" (pour traduire mon agacement) pendant plus d'une demie heure sur mon disque dur de façon acharnée à un point tel que je ne puisse plus rien faire ?

je souhaiterais pouvoir le paramétrer en pleine nuit ou l'éradiquer (tellement c'est insupportable)

Bien sûr ceci arrive toujours au moment où on s'y attend le moins et est tellement invalidant qu'on n'arrive même pas à activer une surveillance des processus actifs.

Bien sûr encore lorsque l'on est enfin autorisé à reprendre la main, le processus c'est fermé.

Si mon message est mal positionné, merci au modérateur ou administrateur de bien vouloir le déplacer vers la bonne rubrique.

#10 Re : -1 »  [résolu] quel daemon me pourrit-il la vie ? » Le 17/06/2011, à 08:44

chichemut
Réponses : 7

bonjour,

la réponse de malbo à 10h19 m'a aiguillé vers ce topic au sujet de update-apt-xapi qui crée un fichier d'index, que l'on est contraint de laisser aller jusqu'à terme, et qui réquisitionne toutes les ressouces de mon portable qui n'a que 512Mo de mémoire.

parce que au moment où çà arrive, il n'y avait de 10Mo de fichiers ouverts entre 4 fichiers.pdf et libreoffice calc, Pas de bases postgres,

Comme je n'ai pas trouvé de façon évidente la façon de paramétrer l'heure de démarrage, j'ai desinstallé le paquet update-apt-xapi.

maintenant, je vais essayer de me rappeler comment passer la discussion en résolu

merci malbo de ta pertinence.

#11 Re : -1 »  Ecran noir à l'installation » Le 11/09/2010, à 17:29

chichemut
Réponses : 12

Bonjour,

j'ai un packard bell easy note R4600 et me retrouvais avec un écran noir

Le kernel installé par défaut est le 2.6.32 et "boot with bad graphic and black screen"

Au démarrage je fais "echappe" au moment ou GRUB laisse 2sec pour choisir son "OS"
et je choisis le noyau 2.6.31 "boot is clean and work nicely".

Par la suite j'ai parcouru les posts et trouvé un tuto pour installer le noyau  2.6.34 rc5

Il faut aller le chercher sur http:// kernel.ubuntu.com

Depuis il a fallu tout de même revenir au format  16:10 1280x800 60hz

en espérant ouvrir une opportunité...

#12 -1 »  [résolu]9.04 Jaunty refuse de reconnaître carte eth0 » Le 21/03/2010, à 21:21

chichemut
Réponses : 2

Bonjour, comme je ne m'en sers pas souvent, je viens juste de me rendre compte que le "système" refuse de prendre en compte la carte ethernet (eth0) sur un portable compaq nc6000 sous 9.04. Il s'agit d'une bcm5705m.

Une distribution "toutoulinux" la reconnait très bien et la monte sans problème.

Lorsque j'esssaie de la déclarer par le VPN en mode "graphique", ce dernier refuse de prendre en compte mon paramètrage.
Lorsque j'essaie de paramétrer le VPN en mode "terminal" je rencontre l'erreur suivante:

Impossible d'ajouter la connexion
Impossible de créer l'autorisation PolicyKit ; identifiant d'action non valide.

Le journal retourne ceci:
sudo nm-connection-editor

(nm-connection-editor:8969): GLib-CRITICAL **: g_hash_table_foreach: assertion `hash_table != NULL' failed

** (nm-connection-editor:8969): WARNING **: nm_connection_list_new: failed to load VPN plugins: Couldn't read VPN .name files directory /etc/NetworkManager/VPN.

(nm-connection-editor:8969): GLib-CRITICAL **: g_hash_table_lookup: assertion `hash_table != NULL' failed

** (nm-connection-editor:8969): WARNING **: Unknown setting '802-3-ethernet'

** (nm-connection-editor:8969): WARNING **: create_new_connection_for_type: unhandled connection type '(null)'

** (nm-connection-editor:8969): WARNING **: Can't add new connection of type '802-3-ethernet'

** (nm-connection-editor:8969): WARNING **: Invalid setting Filaire

[WARN  8969] polkit-action.c:211:polkit_action_set_action_id(): polkit_action_validate_id (action_id)
Not built with -rdynamic so unable to print a backtrace

le fichier "auto eth0" existe, il est modifiable mais "networkmanager" semble vouloir lire ailleurs

les connexions "sans fil" et "téléphone mobile" sont paramétrées, fonctionnent, mais les fichiers de configuration ne sont pas dans etc/NetworkManager/VPN.
en effet j'utilise une clé 3g+ sfr sans engagement, et j'ai recouru aux fournitures de "betavine". 

merci de m'aider à rétablir le service.

#13 Re : -1 »  [résolu]9.04 Jaunty refuse de reconnaître carte eth0 » Le 23/03/2010, à 19:25

chichemut
Réponses : 2

bonjour, en fait c'est très simple, il suffit juste de poser la bonne question
Dans mon cas il fallait bêtement faire une recherche sur le forum avec la syntaxe suivante:
"périphérique non géré"
et au premier "post"
Slasher-Fun donnait une indication
je cite:

Si tu fais
Code:
gksudo gedit /etc/NetworkManager/nm-system-settings.conf
que tu remplaces "managed=false" par "managed=true"
et que tu rebootes
Est-ce que ça marche ?

Oui, çà marche, j'ai pu me reconnecter par lien filiaire.
je ne sais toujours pas pourquoi le paramètre est passé à "false", mais çà marche
merci à tous

#14 -1 »  [résolu] sfr k3565z i.i. 8.10 » Le 03/08/2009, à 15:06

chichemut
Réponses : 6

Bonjour,
j'ai opté pour un forfait sans engagemment SFR qui entraine la fourniture de la clé k35365z
Au fil des froums j'en suis arrivé à:
-portable medion5226.
-Ubuntu intrepid ibex 8.10.
-je suis en vacances je ne pourrai pas migrer vers un autre niveau.
-clé SFR_k3565z forfait de 3 heures d'une durée de vie de 15 jours inclus dans le prix de vente.
vitesse de transfert un peu moins de 20Kb/sec (sous vistaaaahhhhhhhhh......... désolé...)".

Conclusion numéro 1 : le forfait de 1 heure semble le meilleur rapport qualité/durée de vie.

1- sur le site file:///home/mdn/RecupUsb/betavine_8-10.html
j'ai récupéré les paquets:
ozerocdoff_0.4-2_i386.deb
modeswitch_0.9.7_i386.deb
vodafone-mobile-connect_2.10.01-1_all.deb

2- j'ai installé dans l'ordre
a- ozerocdoff_0.4-2_i386.deb (il suffit de double cliquer sur le fichier).
b- modeswitch_0.9.7_i386.deb (de la même façon que ozerocdoff)
c- vodafone-mobile-connect_2.10.01-1_all.deb
e- vodafone-mobile-connect_svn20090615_all.deb contenait de nombreuses définitions mais ne satifaisait pas.
                                                                                        ==================
f- j'ai installé les dépendances
sudo apt-get install -f

3- j'ai créé le fichier
sudo gedit /usr/sbin/vmc-usb_modeswitch-eject.sh
je me suis inspiré du tuto betavine et de la ligne de commande du forum Ubuntu de wjojo du 24/24/09 pour modifier la deuxième ligne usb_modeswitch avec le paramètre suivant:
55534243123456782000000080000c85010101180101010101000000000000
à la place de celui indiqué ci-dessous:
# Standard SCSI eject
#usb_modeswitch -v ${VID} -p ${PID} -M 55534243123456780000 00000000061b00000002 00000000000000000000 00 -R 1
# Storage passthrough
usb_modeswitch -v ${VID} -p ${PID} -M 55534243123456782400 000080000C8500000024 00000000000000000000 00 -R 1

4- puis j'ai redémarré le portable, inséré la clé,... mais la suite du tuto ne s'est pas réalisée.

==================================================================================================

5- Par contre,
a- il faut impérativement désinstaller Vodafone-mobile-connect après chaque échec
par "menu" - "Systeme" - "Administration Gestionnaire de paquets Synaptic".
b- j'arrête le portable, je retire la clé "sfr- k3565z"
c- Je redémarre le portable, j'insère la clé,
d- j'ouvre un terminal et je passe la commande:
e- lsusb qui me retourne:
Bus 001 Device 002: ID 19d2:2000
Ok

f- puis je passe la ligne de commande (récupérée sur le forum Ubuntu)qui ne s'invente pas:
sudo usb_modeswitch --DefaultVendor 0x19d2 --DefaultProduct 0x2000 --TargetVendor 0X19d2 --TargetProduct 0x0052 --success 8 --MessageEndpoint 0x01 --MessageContent 55534243123456782000000080000c85010101180101010101000000000000

j- et lsusb me retourne:
Bus 001 Device 003: ID 19d2:0052

ma clé a basculé en mode "modem" comme il est dit sur le forum, l'icône carrée rouge SFR a été déposée sur le bureau, la led de ma clé clignote en bleu.

k- "l'utilitaire d'installation windows demande à se lancer.
"Ce support contient un logiciel prévu pour être lancé automatiquement. Souhaitez-vous le lancer ?
Ce logiciel se lancera directement depuis le support « K3565Z ». Vous ne devriez jamais lancer un logiciel en lequel vous n'avez pas confiance.
En cas de doute, cliquez sur Annuler."

l- lorsque je lance Gnome-ppp semble il me dit
"impossible de se connecter au modem"

m- je réinstalle vodafone-mobile-connect_2.10.01-1_all.deb en double cliquant sur le fichier
n- je lance "menu"- Applications"-"internet"-"Vodafone Mobile Connect"

la "configuration" ne permet pas de dégriser ni de cocher "périphériques connus".
la seule option a cocher est "configuration personnalisée"
port de données: ????
port de contrôle: ????
vitesse 115200 ????

o- "menu" - clic droit sur l'applet "network manager" modification des connexions" "onglet téléphone mobile à large bande" semble reconnaître "sfr", mais de plus ne semble possible....
p- en arrière plan l' utilitaire de configuration initiale est figé.

8- et c'est là que çà ne va plus...

Que dois-je faire?   Que manque-t-il?   Qu'est-ce qui ne lui plaît pas?

Un gros coup de main serait le bien venu.

PS: à mon grand dam j'ai dû demander à ma belles soeur de bien vouloir me prêter son portable sous "M$" pour poster ce message.

conclusion 2: il y a au moins un accés 'sfr" opérationnel à st brévin les pins (44).

#15 Re : -1 »  [résolu] sfr k3565z i.i. 8.10 » Le 04/08/2009, à 15:04

chichemut
Réponses : 6

Bonjour tshirtman,
je viens d'essayer, sans doute tes paramètres interviennent un peu plus tard, mais présentement, çà ne va pas.

le usb_modeswitch semble basculer ma clé, mais je dirai pas dans le mode attendu.

Gnome ppp ne reconnaît le modem, ni vmc d'ailleurs.

mon problème doit être de passer la bonne chaîne de "basculement" de la clé, mais je ne trouve pas et ne sais pas laquelle.

j'ai chargé usb_modeswitch 1.0.2 si j'ai bonne mémoire mais çà ne donne rien

une autre idée

cordialement

#16 Re : -1 »  [résolu] sfr k3565z i.i. 8.10 » Le 05/08/2009, à 09:26

chichemut
Réponses : 6

bonjour,
hier, j'ai réussi à me connecter avec la clé k35365-z mais ce matin "zte" me demande un mot de passe.

je peux me connecter mais je dois me mettre en "super utilisateur" en lançant "suso nautilus" par exemple.

et je suis contrarié de devoir utiliser ce mode.

qui peut me renseigner ?
qu'est-ce que "zte" attend ?
à priori pas le slsfr, pas mon mot de passe, pas de code pin pour ce type de forfait (sans engagement)
alors quoi ?

#17 Re : -1 »  [résolu] sfr k3565z i.i. 8.10 » Le 09/08/2009, à 12:07

chichemut
Réponses : 6

Bonjour,
finalement j'ai pu récupérer sur le site de betavine le paquet usb_modeswitch-1.0.2
et le paquet vodafone-mobile-connect_svn20090615.
après installation des 2 paquets  j'ai modifié le fichier /etc/usb_modeswitch.conf et j'ai libéré la contribuiton de David Taillandier en ôtant le ";" du début de ligne (attention la clé a été orthographiée k6535z et pas 3565).
puis j'ai récupéré  la ligne 55534243123456782000000080000c85010101180101010101000000000000

que j'ai reporté dans le fichier usr/bin/vmc-usb_modeswitch-eject.sh
dans l'entrée "passtrhrough"

pour mon cas il est contre productif de désinstaller VMC après chaque déconnexion.
le lendemain en mode superutilisateur j'ai autorisé zte a accéder une fois (2 fois de suite) a accéder au trousseau de clé.

Depuis je lance "sfr par le "gestionnaire réseau"

parcontre il faut retirer la clé à chaque redémarrage du portable, puis l'insérer lorsque toute la phase de démarrage  est passée.

en annexe assez fréquemment le débit sfr peut tomber jusque moins de 1200 bits/sec (800octets/sec le dimanche 9 aout 2009 à 10h23.

çà marche.

#18 Re : -1 »  [résolu] sfr k3565z i.i. 8.10 » Le 29/08/2009, à 18:16

chichemut
Réponses : 6

Bonjour,
après nouvelle lecture, je dois apporter les précisions suivantes:

1- correction sur le chemin cité ci dessous --> lire usr/sbin/ et pas usr/bin
........que j'ai reporté dans le fichier usr/bin/vmc-usb_modeswitch-eject.sh
dans l'entrée "passtrhrough".

2- j'ai chargé usb_modeswitch 1.0.2 sur le site de www.draisberghof.de

#19 Re : -1 »  [Résolu]L'enfer pour installer Ubuntu...en ce qui me concerne » Le 12/07/2009, à 20:51

chichemut
Réponses : 7

Bonjour,
le peu d'expérience que j'ai pu avoir a été un plan mémoire défectueux; le xp fonctionnait sans plus; pas moyen d'installer correctement aucune autre distribution "linux".
il y a un utilitaire sur le cédérom d'installation pour vérifier le plan mémoire. la deuxième moitié de l'écran doit rester vierge. si elle ne le reste pas, il faut isoler le plan défectueux (si plusieurs plans).
depuis, mon portable compaq est totalement "ubuntu" avec 512Mo de mémoire vive au lien de 1go.

#20 -1 »  [résolu] lecteur usb « all in one » « storex » » Le 08/07/2009, à 18:36

chichemut
Réponses : 0

Bonjour,
portable   medion  5226   h.h. 8.04
lecteur/enregistreur  usb   « all in one » « storex » pour les cartes genre sd

Nautilus détecte bien le « all in one » usb « storex »,

Puis en insérant des cartes SD je tombais régulièrement sur ce genre d'erreur

Une exception non gérée a été levée : Object reference not set to an instance of an object

  at FileImportBackend.Prepare () [0x00000]
  at ImportCommand.DoImport (.ImportBackend imp) [0x00000]
  at ImportCommand.ImportFromPaths (.PhotoStore store, System.String[] paths, FSpot.Tag[] tags, Boolean copy) [0x00000]
  at ImportCommand.ImportFromPaths (.PhotoStore store, System.String[] paths, FSpot.Tag[] tags) [0x00000]

ou bien
An unhandled exception was thrown: org.freedesktop.DBus.Error.NoReply: Message did not receive a reply (timeout by message bus)
  at ICoreProxy.Import (System.String ) [0x00000]
  at FSpot.Driver.Main (System.String[] args) [0x00000]
.NET Version: 2.0.50727.42

Distribution Information:
[/etc/debian_version]
lenny/sid
[/etc/lsb-release]
DISTRIB_ID=Ubuntu
DISTRIB_RELEASE=8.04
DISTRIB_CODENAME=hardy
DISTRIB_DESCRIPTION="Ubuntu 8.04.3 LTS"


Comme je commençais à m'agacer et à manipuler mon matériel plus brutalement, je viens de me rendre compte qu'il faut insérer la carte SD très sèchement dans le lecteur pour que celui-ci ne tombe pas en « time out »; j'avais la main trop molle.

Et quand je dis séchement, il faut poser l'adaptateur sur la tranche, insérer la carte sd au 2/3 et taper un coup sec sur celle-ci pour que les contacts s'établissent très vite.

Je n'ai pas eu ce genre de problème sur un autre portable (compaq nc6000) en j.j. 9.04.

à titre anecdotique, je nai pas pu passer le « medion » aux versions supérieures parce nvidia semble marquer le pas vis à vis de la fourniture de mise à jour de drivers pour les vielles cartes geforce4 440.

#21 -1 »  nvidia geforce4 440 release du 01juillet 2009 » Le 07/07/2009, à 18:14

chichemut
Réponses : 0

Linux Display Driver - x86
Version: 96.43.11
Version: 96.43.12
Version: 96.43.13
Operating System: Linux x86
Release Date: July 01, 2009

Bonjour,
quelqu'un a-t-il étrenné ces nouveaux drivers pour les vielles cartes nvidia dont les geforce 4 440?
qu'est-ce que çà donne?
y a-t-il un intégration prévue pour les dépots "ubuntu" au moins pour les version 8.10 et suivantes?

pourquoi ces questions sournoises ?
parce j'utilise un medion 5226 en HH 8.04 et que l'"upgrade" aux versions supérieures est bloqué à un problème de driver
"nvidia" non supporté, et que je ne suis pas trop féru sur la recompilation de noyau.

et pourquoi veux-je passer à un niveau supérieur?
parce que j'ai acheté un lecteur usb de mini cartes mémoirs "all in one" "scorex", qui fonctionne parfaitement sous JJ 9.04 mais cafouille un peu, beaucoup, très sous HH 8.04; mais j'édite un autre post pour ce problème.

#22 -1 »  ne monte que les DVD qu'il veut bien me laisser voir » Le 01/07/2009, à 20:42

chichemut
Réponses : 0

Bonjour,
mon lecteur QSI SBW-161 ne monte que les DVD qu'il veut bien me laisser voir.
Ce n'est pas un problème de température.
Ce n'est pas non plus un problème de confiture ou de beurre ou autre friture.

Quelqu'un a-t-il eu un problème semblable non évoqué sur les forums?
Comment s'en est-il sorti ?

Existe-t-il quelques réglages visant à compenser ou lisser la courbe de détection des DVDs?
Suis-je condamné à trouver un autre combo compatible?

portable medion 5226

#23 Re : -1 »  Consommation electrique d'internet » Le 12/06/2009, à 19:50

chichemut
Réponses : 45

bonjour,
il ne faut pas perdre de vue qu'avant d'être humain nous sommes des mamifères, que la nature nous a d'abord fait évoluer pour vivre au grand air, que nous avons besoin impérativement d'un minimum de lux (un peu deluxe aussi) pour travailler. Comme nous mettons un toit opaque sur nos têtes le quota de lux n'est plus atteint (et la lumière naturelle en founit des quantités telles qu'il est impossible de les atteindre avec de la lumière artificielle. Ne pas tirer sur l'employeur qui fournit 16 néons par qu'il cherche à se rapprocher du naturel.
Par contre il est possible de les éteindre la nuit par opposition à un certain immeuble de la défense(allumé de tous ses néons plusieurs plateaux 24/24 366 un quart sur 366 un quart; il ne chauffe peut être pas l'hiver).

Pour les très grosses sociétés (30000 terminaux, çà existe...oui oui, pour certaine çà confond les genres et çà fait faillite) le fait de centraliser les serveurs est la préparation de la résurgence du passé. On revient rapidement à une politique type 3270 revisitée (çà s'appelle "WYSE" et ou "CITRIX" ou "remote boot_diskless" aaahhh que des barbarismes).
Pour les mises à jour logicielles on vise un minimum de serveurs, il n'est plus nécessaire de mettre tous les terminaux à jour, c'est plus rapide, les terminaux pourront être éteints la nuit, alors qu'à l'heure actuelle c'est le moment de prédilection pour les mises à jour.

en termes de consommation et de calories, jusqu'à en avoir acheter une récemment, je pensais qu'une télé à cristaux liquide ce serait plus écologique, mais c'est incroyable ce que çà chauffe, au lieu d'être concentré au niveau du filament, c'est toute la surface du "tube" qui chauffe. en fait les économiseurs d'écrans avaient pour but d'éviter de griller une surface spécifique du tube( la bannière de bienvenue sur le T.P.). Je ne me suis pas livré à une expeertise et puis çà ne m'intéresse pas mais l'énergie économisée ne doitpas être transcendante (allez 20% histoire de dire qu'il y a progrès).

Bon maintenant que j'ai bien apporté mes petites critiques, je vais manger

#24 Re : -1 »  impots sous ubuntu » Le 05/06/2009, à 17:45

chichemut
Réponses : 25

Bonsoir,

J'ai fait ma déclaration sous ubuntu 8.04 sans problème; de plus impôts.gouv explique comment récupérer le certificat de l'année précédente et comment l'importer vers un nouvel OS ou pc (cas de figure simple de la vie courante).

On (oui, je sais) m'a même confirmé un peu plus tard qu'il était possible de télédéclarer sans certificat, mais je n'avais plus à le faire.

Cordialement,
P.S. je ne sais pas si çà peut venir de là mais, en son temps, j'avais désinstallé sun java 5 pour sun java 6.