Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

nombre réponses : 25

#0 Re : -1 »  "ce pilote est activé mais n'est pas utilisé actuellement" ? » Le 20/05/2011, à 22:30

coyote34
Réponses : 139

Moi pareil déçu aussi, pb également avec la gestion des port usb, thunderbird et mon imprimante HP,
En plus j'ai formaté et réinstallé à neuf

#1 Re : -1 »  "ce pilote est activé mais n'est pas utilisé actuellement" ? » Le 17/06/2011, à 06:45

coyote34
Réponses : 139

Je sais pas vous mais moi c'est de pire en pire, ça savait de marcher depuis un mois et là c'est la merde!!!!
J'en ai marre de cette version qui fonctionne pas!!!
Maintenant j'arrive à me connecter 1 fois sur 10, le pc plante au démarrage, redémarre tout seul et ça depuis une mise à jour hier.
Franchement je sais pas quoi faire, soit je repasse sous Windows ou réinstalle la 10.10 qui fonctionnait à merveille ou investit dans un mac os???

#2 Re : -1 »  "ce pilote est activé mais n'est pas utilisé actuellement" ? » Le 17/06/2011, à 19:11

coyote34
Réponses : 139

En rinstallant la 10.10, je peux installer gnome shell???

#3 Re : -1 »  "ce pilote est activé mais n'est pas utilisé actuellement" ? » Le 19/06/2011, à 17:52

coyote34
Réponses : 139

Je viens d'installer gnome shell et ça a l'air de fonctionner normalement, en plus l'interface est plus agréable que natty!!
Je cherche encore mes marque mais je vous tiens au courant des évolutions

#4 Re : -1 »  "ce pilote est activé mais n'est pas utilisé actuellement" ? » Le 20/06/2011, à 06:53

coyote34
Réponses : 139

Depuis hier, pas de problème d'affichage avec gnome-shell, tout à l'aire de fonctionné, y compris les effets, j'ai un système plus stable, plus de redémarrage seul ou de mauvais démarrage sans les pilotes graphique

#5 Re : -1 »  "ce pilote est activé mais n'est pas utilisé actuellement" ? » Le 21/06/2011, à 06:27

coyote34
Réponses : 139

Oui tout a fait, j'ai suivie le tuto du site et en moins de 2 j'étais sous gnome et c'est plus fluide, plus de bug de la carte graphique, pour l'instant parfait

#6 Re : -1 »  "ce pilote est activé mais n'est pas utilisé actuellement" ? » Le 23/06/2011, à 17:54

coyote34
Réponses : 139

salut SINBAD83
J'ai juste suivie une partie cette parti de tuto

A partir de Ubuntu 11.04 fraîchement installée

Dans un terminal, commencez par bien mettre à jour le système :

sudo apt-get update
sudo apt-get dist-upgrade

Puis redémarrez.

Ensuite on peut ajouter le dépôt PPA de gnome3 :

sudo add-apt-repository ppa:gnome3-team/gnome3

Puis on met à jour à nouveau car il y a un nouveau dépôt :

sudo apt-get update
sudo apt-get dist-upgrade

Il manque encore deux choses pour que gnome-shell fonctionne : gnome-shell (:p) et les thèmes de gnome3 standard :

sudo apt-get install gnome-shell gnome-themes-standard

Une petite déconnexion vous amènera sur un nouvel écran d'accueil, choisissez la session Gnome puis connectez-vous : vous êtes sur gnome3. N'oubliez pas de changer le fond d'écran et votre langue par défaut en premier, refusez donc le renommage des dossier de votre home.

Et voilà
Mais depuis plus de plantage, mais gnome shell est pas au point encore, je vais essayer KUBUNTU pour voir, dommage car gnome-shell est super agréable et plus que Natty

#7 Re : -1 »  "ce pilote est activé mais n'est pas utilisé actuellement" ? » Le 23/06/2011, à 19:49

coyote34
Réponses : 139

Je suis actuellement sous kde et c'est que du bonheur, je retrouve un vrai bureau avec des super effet et je suis ous la version 11.04, je crois que ce week end je vais refaire une install toute neuve!!!

#8 Re : -1 »  "ce pilote est activé mais n'est pas utilisé actuellement" ? » Le 04/07/2011, à 19:16

coyote34
Réponses : 139

Malgré le beau bureau de KDE, la simplicité de gnome me manquait, j'ai réinstallé la 10.10 et tout est redevenu comme avant, plus de problème, c'est beaucoup mieux quand même, c'était ça ou Windows!!!

#9 Re : -1 »  "ce pilote est activé mais n'est pas utilisé actuellement" ? » Le 12/07/2011, à 18:08

coyote34
Réponses : 139

Je connais pas, j'étais en train de réfléchir cette après midi si je pouvez migré vers autre chose, mac os ou autre distri linux!!!
Les grands esprits se rencontrent, je vais essayer Pardus pour voir

#10 Re : -1 »  Problème d'apparence » Le 09/05/2011, à 19:54

coyote34
Réponses : 37

ok merci, j'aurais bien aimer l'installé mais j'ai pas trouvé de paquet pour la 11.04

#11 Re : -1 »  Splash screen Plymouth ne s'affiche pas » Le 05/08/2011, à 21:51

coyote34
Réponses : 7

Bonjour,
C'est idem pour moi, c'est super chiant même après plusieurs install même résultat et le pire c'est quand on utilise un live cd il est tout beau en plus et une fois installé c'est une cata
Je suis en train de faire une sauvegarde, je pense passé sous mandriva, je suis trop embêté depuis que je suis sous la 11.04

#12 Re : -1 »  blocage de clavier+souris » Le 04/08/2011, à 13:04

coyote34
Réponses : 5

bonjour,
Moi aussi j'ai ce problème et des fois le pc redémarre tout seul

#13 -1 »  [Résolu] : freeze complet de gnome » Le 16/07/2011, à 20:17

coyote34
Réponses : 7

Bonsoir,

Ayant beaucoup de problème sur la version 11.04, je suis revenu depuis peu sur la version 10.10 avec une installation toute fraiche et je n'avais jamais eu de soucis particulier

Par contre mon pc freeze constamment au tout d'un certain temps d'utilisation, obligé de redémarré comme un barbare et là c'est la galère pour tout remettre d'équerre, ça bloque au login, et seulement au bout de 2 ou 3 redémarrage forcé ça repart!!!

JE sais plus quoi faire, est ce un pb logicielle, graphique ou matériel qui lâche, je suis à court d'idée, j'ai l'impression que le nouveau noyau n'est pas stable

Est ce que quelqu'un à une idée d'où peut venir le pb

Merci par avance de votre aide

#14 Re : -1 »  [Résolu] : freeze complet de gnome » Le 17/07/2011, à 07:48

coyote34
Réponses : 7

Bonjour,
Merci pour ta réponse, au prochain freeze, je vais essayer ça.

#15 Re : -1 »  [Résolu] : freeze complet de gnome » Le 18/07/2011, à 18:41

coyote34
Réponses : 7

Ça change rien, maintenant le pc redémarre même tout seul, j'hésite à reformater et tout réinstaller à moins que ce soit un pb matériel mais comment le savoir???

#16 Re : -1 »  [Résolu] : freeze complet de gnome » Le 19/07/2011, à 18:45

coyote34
Réponses : 7

Bonjour,
Comment je fais pour regarder les journaux système??

#17 Re : -1 »  [Résolu] : freeze complet de gnome » Le 29/07/2011, à 19:47

coyote34
Réponses : 7

Bonjour,
Apparemment c'est ma clé wifi qui déconné, depuis que je suis passé au RJ45 tout est rentrée dans l'ordre

#18 Re : -1 »  Tres gros probleme d'installation » Le 28/06/2011, à 20:08

coyote34
Réponses : 3

Bonjour,
essais en utilisant ça, moi ça m'a aidé

Un Live c’est beau, une installation c’est mieux ! Vous aimez Ubuntu et voulez
l’installer ? Double-cliquez sur l’icône « Installer Ubuntu 10.10 » présente
sur le bureau. L’installeur répondant au doux nom « d’Ubiquity » se lance. . .
Petite remarque préalable sur les PCs tatoués. Le tatouage est
un dispositif, imposé par Microsoft, interdisant à la version Windows
livrée avec votre ordinateur d’être installée sur un autre ordinateur.
Concrètement il s’agit de quelques octets placés sur la carte
mère, sur le disque dur – en particulier le MBR– sur la partition de
restauration Windows, sur les CD de réinstallation, voire aussi dans
le BIOS, et qui communiquent entre eux. Si l’un de ces éléments est
changé, votre Windows ne pourra plus être réinstallé et au pire, plus
démarrer non plus. Ce dispositif est utilisé par de grandes marques de
constructeurs d’ordinateurs. Cela est d’autant plus vrai depuis l’arrivée
de Windows VISTA.
L’installation d’Ubuntu depuis le « Desktop CD » en dualboot avec
Windows installe GRUB12 sur le MBR du disque dur amorçable.
Ce faisant, GRUB13 écrase le MBR, vous perdez alors le tatouage,
ce qui entraîne l’impossibilité de démarrer Windows. Si vous pensez
que votre ordinateur est tatoué, des méthodes existent pour que
vous ne perdiez pas votre Windows. Les procédures évoluant trop rapidement,
elles ne peuvent actuellement être éditées dans un livre.
Vous trouverez, ici, des liens vers la description de celles-ci : http:
//doc.ubuntu-fr.org/cohabitation_ubuntu_windows.

C'est un extrait du tutorial "Simple comme Ubuntu" que tu peux téléchargé gratuitement wink

#19 -1 »  Gnome 3 » Le 25/05/2011, à 18:16

coyote34
Réponses : 5

Bonjour,
Je cherche une méthode simple d'installer gnome 3, par paquet ou autre
Sur les forums je trouve beaucoup de divergence à ce sujet

Merci d'avance

#20 Re : -1 »  Gnome 3 » Le 25/05/2011, à 18:48

coyote34
Réponses : 5

Merci pour le lien, je ne comprends pas trop l'anglais mais je vais y jeter un oeil

#21 Re : -1 »  Gnome 3 » Le 25/05/2011, à 19:10

coyote34
Réponses : 5

Ok merci, je vais essayer ça
Par contre il ny aura pas de version dans les dépots???

#22 -1 »  Pb pilote hp laserjet 1018 » Le 19/05/2011, à 19:20

coyote34
Réponses : 1

Bonjour,
Depuis le passage à la version 11.04, j'ai un soucis avec l'imprimante
A chaque fois que je l'allume, il me demande d'installer les pilotes, ce que je fais
Après utilisation, j'éteins l'imprimante et je la rallume et là rebelote, on me redemande d'installer les pilotes
Quelqu'un a t il solution
Merci d'avance

#23 Re : -1 »  Pb pilote hp laserjet 1018 » Le 23/05/2011, à 21:33

coyote34
Réponses : 1

Personne???

#24 Re : -1 »  [Résolu]moteur de recherche firefox 4 en anglais au lieu de français?? » Le 10/05/2011, à 19:43

coyote34
Réponses : 7

Bonjour
Problème résolu en désinstallant le paquet "Extension Ubufox pour Firefox" avec firefox fermé
Ensuite réinstallation du paquet et tout est repartit comme en 40