Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".

N'oubliez pas de lire les règles du forum, l'aide et d'utiliser la fonction Recherche avant de poster ! :)

Pour profiter au maximum du multimédia, n'hésitez pas à consulter la liste des pages d'aide disponibles.

Pages de documentation liées : Portail multimédia - Codecs et formats non-libres - Serveur son PulseAudio

Lecture et configuration multimédia

Discussion Réponses Vues Dernier message
39871
1 431 Le 07/10/2005, à 10:46 par mesmento
39872
Artwork Ubuntu par Xarkam
10 2696 Le 06/10/2005, à 23:41 par thom
39873
0 252 Le 06/10/2005, à 19:58 par obibann
39874
9 1464 Le 06/10/2005, à 12:19 par guymauve
39875
3 641 Le 05/10/2005, à 23:03 par sly007
39876
6 1013 Le 05/10/2005, à 21:28 par mesmento
39877
0 620 Le 05/10/2005, à 12:25 par sly007
39878
Gnomebaker et mp3 par piktux
13 1342 Le 05/10/2005, à 08:06 par Kagou
39879
8 1418 Le 04/10/2005, à 21:07 par Isaric
39880
12 898 Le 04/10/2005, à 20:12 par sly007
39881
1 531 Le 04/10/2005, à 19:48 par dawar
39882
1 476 Le 04/10/2005, à 19:02 par albaggio
39883
13 1840 Le 04/10/2005, à 18:57 par patoche
39884
4 2855 Le 04/10/2005, à 17:42 par xis
39885
gestion photos par jolemagnifique
7 4463 Le 04/10/2005, à 13:53 par Belgian guest
39886
9 2664 Le 04/10/2005, à 12:52 par dawar
39887
0 559 Le 04/10/2005, à 12:47 par jpsc01
39888
1 615 Le 04/10/2005, à 08:38 par NicoA380
39889
0 345 Le 04/10/2005, à 08:19 par Talpa43
39890
1 583 Le 03/10/2005, à 23:21 par rubens
39891
13 4240 Le 03/10/2005, à 21:06 par goodweather
39892
2 532 Le 03/10/2005, à 16:28 par thiebo
39893
Pas de son :( par yohanel
2 440 Le 03/10/2005, à 13:17 par yohanel
39894
Problème de son par Draven
0 433 Le 02/10/2005, à 23:58 par Draven
39895
2 622 Le 02/10/2005, à 21:34 par Talpa43
39896
APN et raw par david042
8 1822 Le 02/10/2005, à 18:46 par david042
39897
10 1313 Le 02/10/2005, à 18:30 par BERGUERAND
39898
[Résolu] Soundjuicer lent par lordphoenix
3 1210 Le 02/10/2005, à 14:36 par lordphoenix
39899
1 439 Le 02/10/2005, à 13:45 par Becyme
39900
2 1445 Le 02/10/2005, à 12:21 par ikari