Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

N'oubliez pas de lire les règles du forum, l'aide et d'utiliser la fonction Recherche avant de poster ! :)

Pour profiter au maximum du multimédia, n'hésitez pas à consulter la liste des pages d'aide disponibles.

Pages de documentation liées : Portail multimédia - Codecs et formats non-libres - Serveur son PulseAudio

Lecture et configuration multimédia

Discussion Réponses Vues Dernier message
91
2 369 Le 06/11/2014, à 13:29 par G-Tux
92
2 215 Le 06/11/2014, à 13:20 par jeanpierre57
93
0 124 Le 06/11/2014, à 10:26 par Platypute
94
0 128 Le 06/11/2014, à 00:03 par jajaX
95
4 197 Le 05/11/2014, à 22:35 par dededefix
96
[Résolu] Pas de son par Kena azul
5 184 Le 05/11/2014, à 21:52 par bitman
97
2 162 Le 05/11/2014, à 19:15 par ( Tchey )
98
4 191 Le 04/11/2014, à 22:46 par Ciryon
99
1 251 Le 04/11/2014, à 14:34 par eleandar
100
Moc image de fond par bitman
0 123 Le 04/11/2014, à 12:35 par bitman
101
4 223 Le 03/11/2014, à 17:56 par mikedafunk
102
4 213 Le 03/11/2014, à 13:20 par Korak
103
Pas de son avec Flash. par redjack1964
1 199 Le 03/11/2014, à 08:27 par willcoyote
104
1 193 Le 02/11/2014, à 15:55 par livier
105
6 300 Le 31/10/2014, à 18:09 par mikedafunk
106
5 286 Le 30/10/2014, à 21:00 par kahlil
107
Pas d'audio. par pan european
13 1305 Le 30/10/2014, à 20:26 par pan european
108
5 240 Le 30/10/2014, à 19:02 par Manu65
109
21 1034 Le 29/10/2014, à 21:33 par sebcam36
110
3 227 Le 29/10/2014, à 21:17 par BBrice
111
14 2498 Le 29/10/2014, à 14:09 par Dourga
112
3 621 Le 29/10/2014, à 14:05 par jeabberwock
113
19 882 Le 29/10/2014, à 14:00 par willcoyote
114
0 140 Le 28/10/2014, à 23:02 par mikado01
115
1 282 Le 28/10/2014, à 16:57 par mikedafunk
116
2 221 Le 28/10/2014, à 08:54 par latécoere
117
1 180 Le 28/10/2014, à 00:24 par ninaw
118
ipod et Ubuntu par Clum63
2 259 Le 27/10/2014, à 20:12 par ninaw
119
0 176 Le 27/10/2014, à 01:00 par Ciryon
120
Amarok ne démarre pas par obywan67
1 156 Le 26/10/2014, à 17:27 par xabilon