Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

N'oubliez pas de lire les règles du forum, l'aide et d'utiliser la fonction Recherche avant de poster ! :)

Pour profiter au maximum du multimédia, n'hésitez pas à consulter la liste des pages d'aide disponibles.

Pages de documentation liées : Portail multimédia - Codecs et formats non-libres - Serveur son PulseAudio

Lecture et configuration multimédia

Discussion Réponses Vues Dernier message
151
0 213 Le 11/11/2014, à 23:30 par jemo
152
1 596 Le 11/11/2014, à 21:56 par saugeais25
153
16 458 Le 11/11/2014, à 20:53 par pourpalier
154
6 452 Le 11/11/2014, à 10:26 par karabouya
155
plex / ps3 / NAS par droxolf
0 159 Le 11/11/2014, à 09:02 par droxolf
156
6 351 Le 10/11/2014, à 04:07 par fredo69008
157
0 160 Le 09/11/2014, à 20:50 par ogdalor
158
1 171 Le 09/11/2014, à 15:46 par Coeur Noir
159
5 2900 Le 09/11/2014, à 12:17 par Aomine
160
11 683 Le 09/11/2014, à 08:38 par DJ FA
161
14 2380 Le 09/11/2014, à 00:14 par Patrux
162
0 171 Le 08/11/2014, à 23:35 par zakabenha
163
4 225 Le 08/11/2014, à 22:02 par toutafai
164
utopic - mencoder ? par AozRoon
1 220 Le 08/11/2014, à 18:25 par foustala
165
6 381 Le 08/11/2014, à 09:43 par Machtheld
166
1 292 Le 07/11/2014, à 21:43 par saugeais25
167
5 291 Le 07/11/2014, à 21:10 par caro32
168
0 121 Le 07/11/2014, à 18:24 par Billy7132
169
Son constant [Résolu] par Guepard58
2 197 Le 07/11/2014, à 09:17 par Guepard58
170
2 195 Le 06/11/2014, à 17:33 par pierpiotr
171
11 1265 Le 06/11/2014, à 14:24 par Ciryon
172
2 386 Le 06/11/2014, à 13:29 par G-Tux
173
2 247 Le 06/11/2014, à 13:20 par jeanpierre57
174
0 137 Le 06/11/2014, à 10:26 par Platypute
175
0 139 Le 06/11/2014, à 00:03 par jajaX
176
4 233 Le 05/11/2014, à 22:35 par dededefix
177
[Résolu] Pas de son par Kena azul
5 202 Le 05/11/2014, à 21:52 par bitman
178
2 222 Le 05/11/2014, à 19:15 par ( Tchey )
179
4 212 Le 04/11/2014, à 22:46 par Ciryon
180
1 268 Le 04/11/2014, à 14:34 par eleandar