Contenu | Rechercher | Menus

Annonce

DVD, clés USB et t-shirts Ubuntu-fr disponibles sur la boutique En Vente Libre

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#26 Le 29/04/2020, à 09:13

monpotejack

Re : [Rèsolu]Radio Tray

Bonjour à tous,
Impossible de lancer Radiotray NG à partir d'Ubuntu 20.04, après l'avoir installé depuis la selection Ubuntu, et encore moins RADIOTRAY en passant pas le site officiel avec apt ou apt-get en ligne de commande ou encore gdebi...
Avez vous une solution simple SVP?
merci d'avance,
Cordialement

Hors ligne

#27 Le 29/04/2020, à 09:34

monpotejack

Re : [Rèsolu]Radio Tray

Re-bonjour,
En complément de mon 1er message, voici les messages d'erreur:
instal. paquet à partir d'ubuntu :   Erreur: la dépendance ne peut être satisfaite: libgstreamermm-1.0-0v5
instal. à partir de Gdedi :  Erreur: la dépendance ne peut être satisfaite: python-central (>=0.6.11)
Merci d'avance pour vos réponses

Hors ligne