Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".

#1 Le 08/11/2012, à 22:19

loloboua

[Résolu] UGR 12.10 Pas d'icône Ubuntuone

Coucou!!!

Voilà, je suis revenu à Ubuntu en voyant que UGR était sorti. Le soucis c'est que je n'ai pas d'icones ubuntuone quand je fais une recherche d'appli. Du coup je n'arrive pas à m'en servir. Donc je ne sais pas comment configurer ubuntuone avec mes identifients

Un petit coup de main?

Par avance merce

Dernière modification par loloboua (Le 08/11/2012, à 23:12)


ASUS M6N et ASUS Eeepc 1215N

Hors ligne

#2 Le 08/11/2012, à 22:27

zabra

Re : [Résolu] UGR 12.10 Pas d'icône Ubuntuone

Bonjour,
Il suffit d'installer le paquet ubuntuone-client-gnome.

Hors ligne

#3 Le 08/11/2012, à 22:29

loloboua

Re : [Résolu] UGR 12.10 Pas d'icône Ubuntuone

Je l'ai installé dès que je me suis rendu compte que je ne le trouvais pas. J'ai redémarré depuis mais rien... En revanche j'ai bien le dossier ubuntuone dans mon dossier personnel.

Dernière modification par loloboua (Le 08/11/2012, à 22:51)


ASUS M6N et ASUS Eeepc 1215N

Hors ligne

#4 Le 08/11/2012, à 23:12

loloboua

Re : [Résolu] UGR 12.10 Pas d'icône Ubuntuone

Bon et bien j'ai trouvé une solution. J'ai cherché tous les paquets contenant ubuntuone avec un

apt-cache search ubuntuone

Puis j'ai installé tous les paquets trouvés et après redémarrage, ca fonctionne.:D


ASUS M6N et ASUS Eeepc 1215N

Hors ligne

Haut de page ↑