Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 23/11/2012, à 16:42

wywy

Lorsque je branche mon disque eterne il ne s'affiche pas sur le bureau

Je précise que tout fonctionne bien, mais dans mon ancien bureau, donc sur Ubuntu 10.04, lorsque je branchais un disque dure externe il s'affichait sur le bureau.

Ce qui me permettait de faire "retirer en toute sécurité" directement du bureau.

Comment faire pour que cette icône s'affiche de nouveau ?

Hors ligne

#2 Le 23/11/2012, à 17:41

wywy

Re : Lorsque je branche mon disque eterne il ne s'affiche pas sur le bureau

C'est bon j'ai trouvé, il faut installer Myunity

Et ensuite suivre ce tuto

http://grawok.wordpress.com/2012/04/02/ … ntu-12-04/

Hors ligne

#3 Le 23/11/2012, à 17:42

wywy

Re : Lorsque je branche mon disque eterne il ne s'affiche pas sur le bureau

J'ai oublié du coup cela rajoute également cette option sur le bureau gnome

Hors ligne

  • Accueil
  • » Forum
  • » Gnome2
  • » Lorsque je branche mon disque eterne il ne s'affiche pas sur le bureau

Haut de page ↑