Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 27/11/2012, à 11:52

jgj12

Problème authentification pour packet proxy

Bonjour,
j'ai actuellement un problème avec Kde, en effet celui-ci m'affiche sans cesse un message : "Authentification is required to set the network proxy used for downloading packages PolicyKit1-KDE".
J'essaie de marqué mon mot de passe session ou root mais celui si ne marche pas. Je ne comprends pas, je peux absolument tout faire et accéder à tout sauf faire ça.

Avez-vous une idée ?

Merci

Hors ligne