Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails)

#1 Le 15/01/2013, à 19:19

foxygentleman

mountall : la commande plymouth a echoue" au demarrage de Xubuntu

Salut à tous!
Ayant récemment acheté un Eeepc 1025c, avec une carte graphique Intel GMA 3650, et après avoir installé Ubuntu sans problème, j'ai essayé s'installer Xubuntu en dual boot pour le tester...
Après avoir installé Xubuntu, je ne peux pas faire grand chose comme réglages au niveau graphique (résolution, luminosité, ...) car il faut que j'installe le driver Cedar Trail (qui a posé pas mal de problèmes aux utilisateurs jusque maintenant). Soit, je l'installe, l'écran devient noir et impossible de faire quoi que ce soit (mais sur Ubuntu c'est pareil donc ca va), mais après redémarrage, le boot foire et bloque sur cette erreur : "mountall : la commande plymouth a echoué"...
Etant donné que tout se passe nickel sur Ubuntu, j'imagine que c'est un problème spécifique à XFCE...
Quelqu'un aurait-il une idée?
Merci d'avance

Hors ligne

Haut de page ↑