Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

#1 Le 23/01/2013, à 16:02

rb

[résolu mais ? ]bug sur post "plantage virtualbox suite MAJ ubuntu"

bonjour,

il y a un blocage sur le post
http://forum.ubuntu-fr.org/viewtopic.php?id=1175581

je ne peux plus répondre :

Erreurs dans le message

Les erreurs suivantes doivent être corrigées pour que le message puisse être envoyé :

    La balise

 a été trouvée sans balise 

correspondante


cordialement
Richard

Dernière modification par rb (Le 24/01/2013, à 11:33)


MSI Wind Box DC500-005 - Intel Atom Dual-Core D510 4 Go   XubuntuVoyager 14.04 32bits et HandyLinux

Hors ligne

#2 Le 23/01/2013, à 16:11

michel_04

Re : [résolu mais ? ]bug sur post "plantage virtualbox suite MAJ ubuntu"

Bonjour,

Tu dois avoir dans ton message de réponse une balise (peu importe laquelle) avec une erreur de syntaxe à l'ouverture ou à la fermeture.

A+

Hors ligne

#3 Le 23/01/2013, à 16:36

tiramiseb

Re : [résolu mais ? ]bug sur post "plantage virtualbox suite MAJ ubuntu"

Plus précisément, là tu as une balise ouvrante sans balise fermante.

En l'occurrence ça doit être la balise "[ code ]" vu que quand tu copies-colles le message d'erreur on ne voit pas le nom de la balise (qui a été interprétée) mais on voit du texte formaté en "code" smile


Sébastien Maccagnoni-Munch - administrateur Linux depuis le XXème siècle
Consultant informatique indépendant - http://www.smm-informatique.fr
Geek et tout plein d'autres choses - http://www.tiramiseb.fr

En ligne

#4 Le 23/01/2013, à 20:04

rb

Re : [résolu mais ? ]bug sur post "plantage virtualbox suite MAJ ubuntu"

bonsoir
le problème est que même une réponse en texte normale ne veut plus passer.
que puis faire pour règler ça ?

cela dit , mon problème est résolu !

merci aux intervenants et plus particulièerement à maison de ouf

cordialement
Richard


MSI Wind Box DC500-005 - Intel Atom Dual-Core D510 4 Go   XubuntuVoyager 14.04 32bits et HandyLinux

Hors ligne

Haut de page ↑