Contenu | Rechercher | Menus

Annonce

Le forum a une nouvelle maison !
Le forum a été migré sur un nouvel hébergement. Si jamais vous trouvez le moindre problème, n'hésitez pas à nous en faire part !
Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".

#1 Le 12/02/2013, à 10:43

dedepapa
Membre

[Résolu] Lien internet ne s'ouvre pas dans pdf

Bonjour,

Voila j'ai créée un document dans libreoffice writer que j'ai sauvegardé en pdf.
Il y 2 liens dans ce document, une adresse email et un lien vers un site internet.
Le lien email fonctionne correctement, mais le lien internet ne s'ouvre pas.
Je dois dire que j'utilise chromium comme navigateur par defaut. J'ai essayé avec firefox et la tout marche bien.
Je pense donc qu'il y a une config de chromium qui m'échappe.

Est ce quelqu'un a la solution.

Merci d'avance.

Dernière modification par dedepapa (Le 12/02/2013, à 11:36)


Sous Ubuntu depuis 11.10 portable Sony Vaio vgn fw11l Intel® Core™2 Duo CPU P8400 @ 2.26GHz × 2 ram 4go

Hors ligne

#2 Le 12/02/2013, à 11:31

dedepapa
Membre

Re : [Résolu] Lien internet ne s'ouvre pas dans pdf

Désolé d'avoir ouvert ce post trop rapidement.
Il s'agit d'un bug et j'ai trouvé la solution ici.

https://bugs.launchpad.net/ubuntu/+sour … bug/964510


Sous Ubuntu depuis 11.10 portable Sony Vaio vgn fw11l Intel® Core™2 Duo CPU P8400 @ 2.26GHz × 2 ram 4go

Hors ligne