Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Réservez vos DVD et clé USB Ubuntu-fr (premières livraisons mi-mai)

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

M.A.J. en cours du forum possibilité de bug, nous faisons le maximum pour les résoudre au plus vite

#1 Le 22/02/2013, à 19:39

Manuel9002

(resolu)Pas de son sur youtube et tous les autres sites

Salut je n'arrive pas a avoir de son sur les sites internet autant sous chrome que sous firefox alors qu'avec rhythmbox tout marche bien. J'ai ubuntu 12.04 LTS sur un ordinateur qui me provient de la région pays de la loire grace a ordipass. Je croit avoir fait le tour de beaucoup de discussion sur les forums et soir je n'ai pas compris, soit sa ne résout pas mon problème. Je suis loin d'être très doué sous ubuntu donc si vous avez une solution a mon problème ce serait gentil de me décrire au maximum les marches a suivre (désolé j'en demande peux être trop). Merci

Dernière modification par Manuel9002 (Le 25/02/2013, à 18:45)


ubuntu 12.04 LTS 64 bits

Hors ligne

#2 Le 24/02/2013, à 22:00

hibou7

Re : (resolu)Pas de son sur youtube et tous les autres sites

Si tu as un ordi un peu âgé ou de petite taille, il est possible qu'il narrive pas à faire tourner flashplayer. Mais tu peux essayer ceci.
Ça marche pour youtube et toute une série d'autres sites.


Ubuntisan paisible et souvent nocturne sur un ordinosaure du 2e millénaire.
Xubuntu 14.04.1 LTS | CPU Pentium 4, 2.80GHz | CG ATI Radeon RV 100QY | RAM 2 Gio 
Les tutos video d'Alexis Madrzejewski: http://www.tutoriels-video.fr/category/tutoriel-video/
Si GNU/Linux ne répond plus: le redémarrer proprement avec:  Alt + SysRq + REISUB

Hors ligne

#3 Le 25/02/2013, à 18:45

Manuel9002

Re : (resolu)Pas de son sur youtube et tous les autres sites

Finalement j'avais déjà lu ta page et sa marchait bien pour youtube. J'ai décidé a la fin de refaire une vérification global de tout le système et depuis tout marche bien. Merci en tout cas car ta doc est bien faite


ubuntu 12.04 LTS 64 bits

Hors ligne