Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Réservez vos DVD et clé USB Ubuntu-fr (premières livraisons mi-mai)

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

M.A.J. en cours du forum possibilité de bug, nous faisons le maximum pour les résoudre au plus vite

#1 Le 14/03/2013, à 11:00

serviteur

(RESOLU) Désactiver les Effests 3D sur Gnome Classic (no effects)

Salut,

Je suis sur Ubuntu studio 12.04 LTS-amd64, j'ai installé recement Cairo-Dock et fait certains test; mais quand j'ai changé de session pour Gnome Classic (no effects), de temps en temps quand je clic sur une icone, deplace un fichier ou lancé un programme j'ai des petits effets 3D.

Comment désactivé ses effets 3D sur Gnome Classic (no effects) ?

Dernière modification par serviteur (Le 14/03/2013, à 18:28)


" Le disciple (serviteur) n'est pas plus que le maître; mais tout disciple accompli sera comme son maître." Luc 6:40;  Jean. 13:16
'' J'ai été crucifié avec Christ et je suis une nouvelle création" GAL2: 20, 2Cor5: 17, Rom 6:6-7
HP xw4600 Workstation: Intel Core 2 Quad Q9300, 4 GB RAM, Nvidia Geforce  GTX 580

Hors ligne

#2 Le 14/03/2013, à 18:23

serviteur

Re : (RESOLU) Désactiver les Effests 3D sur Gnome Classic (no effects)

Pour régler mon problème d'effet de composite,

J'ai Lancé l'application depuis le menu Applications → Outils système → Ubuntu Tweak

Unity Settings: Gestionnaire de composition:
Décocher: Activer la composition dans Metacity


" Le disciple (serviteur) n'est pas plus que le maître; mais tout disciple accompli sera comme son maître." Luc 6:40;  Jean. 13:16
'' J'ai été crucifié avec Christ et je suis une nouvelle création" GAL2: 20, 2Cor5: 17, Rom 6:6-7
HP xw4600 Workstation: Intel Core 2 Quad Q9300, 4 GB RAM, Nvidia Geforce  GTX 580

Hors ligne