Contenu | Rechercher | Menus

#26 Le 29/03/2013, à 15:40

tiramiseb
Membre

Re : [RESOLU] upgrade php à 5.3.7 minimum ?

Ah ok, ce n'est pas un métapaquet, c'est une tâche ("Task" dans la description des paquets).

Je ne connaissais pas cette syntaxe, avec le "^" à la fin...


Sébastien Maccagnoni-Munch - administrateur Linux depuis le XXe siècle
Domotego : boutique dédiée à la domotique DIY - https://www.domotego.com
Consultant informatique indépendant - Geek et tout plein d'autres choses

Hors ligne