Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".

#1 Le 24/04/2013, à 07:37

baba78300

Sécure Boot

Bonjour à tous,

J'ai un ordinateur hp : p6-2440ef , Intel(R) Core(TM) i5-3350P CPU @ 3.10GHz, NVIDIA GeForce GT 620.
J'ai désactivé : sécure boot  j'ai réussi à installer pour tester 2 fois et la 3 il me dit qu'il ne trouve pas le disque de démarrage en sachant que les deux première fois ça à fonctionné. Pour l'installation j'ai utilisé l'installation automatique
Sinon, la mise en veille ne fonctionne pas sur ce modèle d'ordinateur.

Si quelqu'un peux m'aider, je le remercie d'avance.

Hors ligne

#2 Le 24/04/2013, à 09:11

malbo

Re : Sécure Boot

je te prie de répondre à cette demande depuis une session live de Ubuntu 13.04 : http://doc.ubuntu-fr.org/tutoriel/boot-info
Ne fais pas la "Réparation recommandée" : fais seulement le Boot-Info

D'autre part, tu écris : "il me dit qu'il ne trouve pas le disque de démarrage". C'est flou : je te prie de noter exactement ce qui apparaît comme message ou de prendre une photo et la poster ici (voir Balise Image dans ce lien)

Dernière modification par malbo (Le 24/04/2013, à 09:13)


MedionPC MT5 MED MT 162 / pentium IV / RAM 1Go / Radeon HD 3450 AGP / XP et Ubuntu 13.04
Acer Aspire M5100-5F7N / Phenom Quad Core 9500 / ATI HD 2600 pro / RAM 4 Go / Win8, XP et Ubuntu 13.10

Hors ligne

#3 Le 24/04/2013, à 09:22

baba78300

Re : Sécure Boot

Merci beaucoup pour ton aide, je te répond ce soir en rentrant du boulot.
Je te souhaite une tres belle journée.

Hors ligne

Haut de page ↑