Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Ubuntu 18.04 LTS
Ubuntu-fr propose des clés USB de Ubuntu et toutes ses « saveurs » ainsi qu'un magnifique t-shirt pour cette toute nouvelle version d'Ubuntu !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 27/04/2013, à 19:30

iwanael

Problème de son

Bonjour,
J'ai installé TablEdit à l'aide de wine, ça ne marchait pas très bien et entre autres pb je n'avais pas de son (dans ce programme uniquement - les autres applis fonctionnaient très bien)
Je ne sais plus trop ce que j'ai bidouillé, mais toujours est-il que je n'ai plus de son du tout, même pas l'icône du haut parleur en haut à droite !
J'ai supprimé puis réinstallé alsa (base, utils ...) ainsi que pulse-audio => pas de changement
Je ne peux même pas lancer des commandes qui font appel à alsa

Ma carte son est bien reconnue
jo@Packard-oneTwo-M3351:~$ lspci|grep -i audio
00:07.0 Audio device: NVIDIA Corporation MCP72XE/MCP72P/MCP78U/MCP78S High Definition Audio (rev a1)
02:00.1 Audio device: Advanced Micro Devices [AMD] nee ATI Caicos HDMI Audio [Radeon HD 6400 Series]

Au secours !

Hors ligne

#2 Le 10/05/2013, à 13:01

Flanker20

Re : Problème de son

Bonjour,

As-tu essayé les liens donnés sur ce post ? Résolution des problèmes de son

Hors ligne