Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 12/06/2013, à 22:14

FunKy_F

[Résolu]Problème de Captcha ( Captch me )

Salut tout le monde !

Voila, aujourd'hui, j'ai voulu envoyer mon inscription a Freedom-IP (un server VPN) et j'ai eu un problème avec la saisie du captcha, d'ailleurs je crois qu'il appellent ça un "captch me". C'est a dire que lorsque j'ai voulu (comme demander dans la doc) obtenir le captcha en lançant la vidéo, et bien ... il s'est rien passer en fait, la vidéo s'est diffusée jusqu'au bout mais pas le moindre captcha.
D'ailleur j'ai eu un message d'erreur : "Notice: Undefined offset: 2 in /home/ssl/ftp/public/incs/captchme-lib.php on line 344" losque j'ai saisi le captcha donné dans les forums d'aides "Captch Me".
J'ai recherché sur google et dans leur forums et j'ai vider mon cache, désactivé adblock, mais rien n'y fait.
J'ai fini par essayer depuis chromium mais j'ai le même problème que sous firefox. sad

Voila si quelqu'un a une idée pour m'aider, merci d'avance !

FunKy_F

Edit : je suis dsl d'avoir a poster ça ici, mais j'ai le même problème pour m'inscrire sur leurs forums

Dernière modification par FunKy_F (Le 14/06/2013, à 09:05)


Vive la glace au chocolat !

Hors ligne

#2 Le 12/06/2013, à 22:37

renaud07

Re : [Résolu]Problème de Captcha ( Captch me )

Salut,

C'est un problème du coté serveur, rien à voir avec le navigateur, tout ce que tu peux faire c'est attendre qu'ils corrigent l'erreur.


-AMD FX 8350 4,6 Ghz - Asus M5A97 R2.0 - nVidia GT610 - 8 Go RAM - 500 Go/1 To - dualboot Ubuntu  cinnamon 14.04 64 bits/windows 7 64 bits
-Dell vostro 3550 - Intel core i5 2410M 2.30Ghz  - HD Gaphics 3000 - 4Go RAM - 320Go - dualboot Xubuntu 14.04 64 bits/windows 7 64 bits
-Asus Eee PC 1225B - AMD C-60 1 Ghz - 4Go RAM - 500Go - dualboot Xubuntu 14.04 64 bits/windows 7 64 bits

Hors ligne

#3 Le 13/06/2013, à 11:54

FunKy_F

Re : [Résolu]Problème de Captcha ( Captch me )

Bon ben d'accord je réessayerai plus tard.

Merci smile


Vive la glace au chocolat !

Hors ligne

Haut de page ↑