Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails)

#1 Le 01/07/2013, à 20:45

nolimitech

Tous les 30mins, déconnexion.. directement du modem.... Attaque?

Bonjour à tous.

J'ai un gros soucis depuis environs 1 mois.
Je suis sur un ModemCable... ( vidéotron )
J'ai un routeur + switchHub
J'ai un TrippleBoot ( Windows7, uBunTu, Debian )

Sur Windows..
J'ai commencer par télécharger PeerBlock ( il y avais beaucoup de scan de port )
Tous les 1 sec un port était scanné.
Mon modem va même jusqu'à se RESET tout seul.

Alors je me suis tournée vers Linux..
J'ai beau essayer de configurer UFW, IPTABLES.... rien à faire.
De plus, lorsque je fais NETSTAT -A ( ou sans  *ARGS )
J'ai des fois une connexion en Syn_Ack ( et c'est STEAM  port 27016-18-20...)

Que faire ? Qu'es-ce qui fais cela ? une attaque?
Cela pourrait-il que ce soit ma carte mère?

Avec un NMap sur mon routeur, j'ai 3 ports ouverts qui sert a rien....
PORT      STATE SERVICE
80/tcp    open  http
49152/tcp open  unknown
49153/tcp open  unknown
49154/tcp open  unknown

Mais j'ai rien d'ouvert sur mon ordinateurs..
Je tiens a dire que je n'ai aucun serveur personnel via internet..

Je ne peux plus rien faire, juste écrire ce message, j'ai dû PRESSER et RETOURNER en arrière environs 10fois.

Merci de m'aider...

Hors ligne

#2 Le 01/07/2013, à 21:44

J5012

Re : Tous les 30mins, déconnexion.. directement du modem.... Attaque?

ne fais rien, entre en admin sur le modemcable, va dans une section equivalente a connexion puis regarde ce qu'il s'y passe toutes les 30min ?

Hors ligne

#3 Le 02/07/2013, à 22:16

nolimitech

Re : Tous les 30mins, déconnexion.. directement du modem.... Attaque?

entrez en admin sur mon modemcable?   Pas le Routeur?

Le modemcable je n'ai pas acces ? 192.168.1.1 ( routeur ?) Je ne suis pas fou?

192.168.1.2/15 = les clients DHCP

J'ai un routeur Cisco wrt610n ... oui j'ai mon admin.. mais les LOGS sont pas actif..

Hors ligne

#4 Le 02/07/2013, à 22:20

nolimitech

Re : Tous les 30mins, déconnexion.. directement du modem.... Attaque?

J'ai même changer d'IP internet ( externe ) 3 fois...

Je pensais qu'une attaque en changeant d'ip, ça réglerais le problème...

Donc je me demande réellement si c'est une attaque.

Hors ligne

#5 Le 17/07/2013, à 11:35

J5012

Re : Tous les 30mins, déconnexion.. directement du modem.... Attaque?

si tu n'as pas acces au modemcable , comment configures-en tu la connectivite a ton fai ?
si ton fai le config tout auto, les scans de ports sont peut-etre normaux ... mais verifie en admin cette fois dans ton routeur sans connecter les clients , et seulement relie avec le modemcable : que dit le monitor temps reel du routeur ?

Hors ligne

Haut de page ↑