Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails)

#1 Le 01/10/2005, à 21:24

chacha75

[résolu] arrière plan pour 2eme utilisateur impossible à changer

Bonjour,

Je n'arrive pas à changer le papier peint pour ma femme, alors que sous mon identifiant, cela marche sans problème.
Avez vous rencontré le problème?

Merci de votre aide

Dernière modification par chacha75 (Le 03/10/2005, à 23:30)

Hors ligne

#2 Le 03/10/2005, à 22:50

bapoumba

Re : [résolu] arrière plan pour 2eme utilisateur impossible à changer

ben là, chui étonnée que personne n'ait encore relevé smile ciseaux, pinceaux, colle ?

pour l'arrière plan du bureau, ça devrait marcher. J'ai des sessions pour mes mômes où presque rien n'est permis (niark niark !) mais alors les téléchargements d'image mangas (en ma charmante compagnie, sous ma session) pour les fonds d'écran, ça valse.

Il faut peut-être que tu places l'image choisie dans son dossier personnel ?


| Ubuntu Forums |
J'aime les fraises.

Hors ligne

#3 Le 03/10/2005, à 23:28

chacha75

Re : [résolu] arrière plan pour 2eme utilisateur impossible à changer

L'image était bien en fait dans le répertoire personnel, mais avec un nom créé sous windows avant et la mention (unvalid encoding) : je l'ai renommée de manière simple (ni espace, ni tiret) et ça marche!!!
Ma femme est toute contente d'avoir ses flamands roses mexicains en fonds d'écran....
Merci

Hors ligne

#4 Le 04/10/2005, à 10:27

bapoumba

Re : [résolu] arrière plan pour 2eme utilisateur impossible à changer

super, mais invalid encoding me fait plutôt penser aux problèmes UTF-8/ISOxxxx d'encodage des caractères, qu'à un prob de tirets ou d'espace (peut-être un caractère accentué ?)
Il y a plein de sujets traitant de ce point sur ce forum

et vive les flamants roses smile


| Ubuntu Forums |
J'aime les fraises.

Hors ligne

Haut de page ↑