Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 13/10/2013, à 14:30

Hélios59

Survoltage du cpu + arrêt brutal

Bonjour,

mon pc semble avoir un dysfonctionnement lié au voltage de mon CPU, qui le fait s'éteindre brutalement au bout de quelques heures.

tout d'abord, il s'agit d'un core i3 sur un chipset asus P8Z77-M.

sous Windows, j'avais effectué un overclocking en mode automatique avec le logiciel "asus suite II".
suite à cela, ce logiciel m'envoyer des avertissements "cpu probe" où son voltage était de 3,9v au lieu de 3,3v.
je n'ai pas trouvé le moyen d'inverser l'opération, et certain post parlent d'une fausse alerte du logiciel.
soit, je l'ai laissé tel quel, tout de même ennuyé par les pop-up répétitives du logiciel.

mais dernièrement, mon pc à crashé brutalement, rendant mon Windows inutilisable, et ça s'est répété sur Kubuntu.
ensuite, il ne peut redémarrer que si je coupe complètement l'alimentation pendant au moins 10 min.
(paradoxalement, tout une nuit, mais branché, ne suffit pas)

-est-ce un problème logiciel ? une possibilité de modifier un paramètre dans le bios (que j'ai déjà remis en paramètre d'usine sans résultat) ?
-est-ce un problème matériel ? et si oui quel pièce sera probablement a changer ?

Dernière modification par Hélios59 (Le 13/10/2013, à 14:32)

Hors ligne

Haut de page ↑