Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 01/03/2005, à 23:14

eridan

Prob Gdesklets+Xfce

A chaque démarage de Xfce, Le beau buro réalisé avec peine, ce retrouve éparpillé!!! malgré que la session soit enregistrée?

Une idée

@+?


Y, s'crois où les gens?

Hors ligne

#2 Le 04/03/2005, à 21:29

eridan

Re : Prob Gdesklets+Xfce

Pas de retour???

@+?


Y, s'crois où les gens?

Hors ligne

#3 Le 05/03/2005, à 09:36

laurent

Re : Prob Gdesklets+Xfce

Ben... Tout ce que je peux dire c'est que ça métonne pas trop... Gdesklets, c'est fait pour gnome et c'est quand meme un truc assez spécifique, j'ai l'impression...


Laurent, petit belge explorant la banquise

Hors ligne

#4 Le 05/03/2005, à 09:53

newportable

Re : Prob Gdesklets+Xfce

déja que sous gnome ca merde de temps à autre, alors sous xfce ca doit pas être térrible

Hors ligne

#5 Le 05/03/2005, à 12:14

eridan

Re : Prob Gdesklets+Xfce

Merci  de vos réponses.

Ceci dit sous KDE avec une Kanotix.... ça marche impect !!!!?

@+?


Y, s'crois où les gens?

Hors ligne

Haut de page ↑