Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 23/10/2013, à 17:27

manu7

[RESOLU]bug "coins chauds"

Salut à tous,

ayant fait cet été mon "koming out", je suis réellement devenu kde-lover...
Le système s'est allégé, fluidifié, muon est tellement plus rapide que synaptic (!), en résumé : wow.

Je viens d'installer la kubuntu 13.10, et je m'aperçois d'un bug assez chiant pour 2 effets indispensables à mon quotidien : exposé des fenêtres et afficher le bureau en grille, le tout via les "coins chauds" sur l'écran. En fait, sur la version précédente ,tout roulait, et maintenant, il y a une nouveauté, les coins "s'animent" quand on les approche, mais ils sont récalcitrants et ne fonctionnent qu'une fois sur 3...

Constaté le problème ?

Des solutions ?

Merci

Dernière modification par manu7 (Le 24/10/2013, à 08:27)


"KDE, trop de la balle..."
A. Einstein

Hors ligne

#2 Le 23/10/2013, à 17:52

pipoka

Re : [RESOLU]bug "coins chauds"

bonjour
config systeme --->comportement espace de travail-->bord ecran
delai activation -->delai reactivation regler pour moi 0 et 800 ms
essaye diferent  delai

Hors ligne

#3 Le 24/10/2013, à 08:27

manu7

Re : [RESOLU]bug "coins chauds"

Merveilleux, merci !
J'avais vu ce paramètre, mais vu où il est placé, je pensais qu'il concernait "changer d'écran sur le bord"...
Résolu


"KDE, trop de la balle..."
A. Einstein

Hors ligne

Haut de page ↑