Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Réservez vos DVD et clé USB Ubuntu-fr (premières livraisons mi-mai)

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

M.A.J. en cours du forum possibilité de bug, nous faisons le maximum pour les résoudre au plus vite

#1 Le 23/10/2013, à 18:27

manu7

[RESOLU]bug "coins chauds"

Salut à tous,

ayant fait cet été mon "koming out", je suis réellement devenu kde-lover...
Le système s'est allégé, fluidifié, muon est tellement plus rapide que synaptic (!), en résumé : wow.

Je viens d'installer la kubuntu 13.10, et je m'aperçois d'un bug assez chiant pour 2 effets indispensables à mon quotidien : exposé des fenêtres et afficher le bureau en grille, le tout via les "coins chauds" sur l'écran. En fait, sur la version précédente ,tout roulait, et maintenant, il y a une nouveauté, les coins "s'animent" quand on les approche, mais ils sont récalcitrants et ne fonctionnent qu'une fois sur 3...

Constaté le problème ?

Des solutions ?

Merci

Dernière modification par manu7 (Le 24/10/2013, à 09:27)


"KDE, trop de la balle..."
A. Einstein

Hors ligne

#2 Le 23/10/2013, à 18:52

pipoka

Re : [RESOLU]bug "coins chauds"

bonjour
config systeme --->comportement espace de travail-->bord ecran
delai activation -->delai reactivation regler pour moi 0 et 800 ms
essaye diferent  delai

Hors ligne

#3 Le 24/10/2013, à 09:27

manu7

Re : [RESOLU]bug "coins chauds"

Merveilleux, merci !
J'avais vu ce paramètre, mais vu où il est placé, je pensais qu'il concernait "changer d'écran sur le bord"...
Résolu


"KDE, trop de la balle..."
A. Einstein

Hors ligne