Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 08/11/2013, à 10:52

umbre42

Wifi uniquement après suspend - ASUS X75VB

Salut à tous/toutes,

J'ai acheté un ASUS X75VB et j'ai installé une Ubuntu 13.10 en dual boot avec un Windows 8.1.

Aucun problème de wifi sous le Windows, par contre sous l'Ubuntu je me rend compte que le seul moyen de l'activer, c'est de passer en "SUSPEND" et d'en sortir. Une fois sorti du suspend, le wifi s'active comme par magie.

Une idée pour éviter de devoir à chaque boot lancer un suspend et en ressortir pour avoir ma connexion ?

Merci d'avance !

Hors ligne

#2 Le 08/11/2013, à 11:03

nam1962

Re : Wifi uniquement après suspend - ASUS X75VB


Mon tuto pour optimiser / finaliser une install : http://forum.ubuntu-fr.org/viewtopic.ph … #p15041961
Xubuntu 14.10 sur portable, 14.04 sur fixe, 14.04 chez mes amis.
Score : 50 convertis IRL (leur ai pas donné le choix, aussi...).
Un jeune site que j'aime bien, qui fait du T-shirt la nouvelle élégance ...bio en plus : http://goudronblanc.com

Hors ligne

#3 Le 08/11/2013, à 11:07

umbre42

Re : Wifi uniquement après suspend - ASUS X75VB

Merci mais à priori le thread concerné parle de l'inverse, c'est à dire de perte de wifi après suspend, non ?

Hors ligne

Haut de page ↑