Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Ubuntu 18.04 LTS
Ubuntu-fr propose des clés USB de Ubuntu et toutes ses « saveurs » ainsi qu'un magnifique t-shirt pour cette toute nouvelle version d'Ubuntu !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 13/11/2013, à 14:34

StefenV

Pas de son sur la facade avant

Bonjour,

Je rencontre un petit problème, lorsque je branche mon casque sur la façade avant cela ne fonctionne pas, par contre si je branche le casque derrière là ça fonctionne correctement, et sur Windows ça fonctionnait correctement.

Savez-vous d'où peut venir le problème ?

Merci d'avance.

Hors ligne

#2 Le 13/11/2013, à 20:22

Cortex99

Re : Pas de son sur la facade avant

Bonjour,

Quand j'ai monté ma tour, j'ai branché la prise son de devant sur la carte son intégré à la mère et celle de derrière sur la carte son que j'ai rajouté. Il est possible que tu soit dans le même cas et Ubuntu ne reconnaît pas ou n'a pas activé pas une des deux cartes. C'est une piste.

Dernière modification par Cortex99 (Le 14/11/2013, à 12:48)

Hors ligne

#3 Le 13/11/2013, à 22:32

StefenV

Re : Pas de son sur la facade avant

Bonjour,

Merci pour ta réponse, mais enfaite j'ai dû activer une option dans le alsamixer et ça a fonctionné ^^

Hors ligne