Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 16/11/2013, à 16:54

abrainboy

Problème de Webcam depuis passage à 13.10

Bonjour,

J'ai une webcam Logitech modèle E3500 plus, v-ucu56 qui fonctionnait très bien mais depuis la mise à jour de 13.04 vers 13.10 la lumière sur la cam est toujours allumée comme si elle était en usage, donc impossible de l'utiliser dans aucune application.

Devrais-je la réinstaller? Si oui, comment faire?

Merci.

Dernière modification par abrainboy (Le 16/11/2013, à 17:04)


Ubuntu 15.10 64 bits

Go Habs Go!

Hors ligne

#2 Le 19/11/2013, à 17:14

abrainboy

Re : Problème de Webcam depuis passage à 13.10

Petit up!


Ubuntu 15.10 64 bits

Go Habs Go!

Hors ligne

#3 Le 21/11/2013, à 16:49

abrainboy

Re : Problème de Webcam depuis passage à 13.10

Petite info, j'ai débranché la webcam et branché une autre qui elle fonctionne bien. Ensuite, sans débrancher la 2ième j'ai rebranché la première et ensuite enlevé la 2ième. Il m'a créé un /dev/video1 et maintenant elle fonctionne parfaitement.

Par contre, si je redémarre le problème revient, ne reste que /dev/video0 et elle s'active directement et je ne peux plus l'utiliser.


Ubuntu 15.10 64 bits

Go Habs Go!

Hors ligne