Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Réservez vos DVD et clé USB Ubuntu-fr (premières livraisons mi-mai)

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

M.A.J. en cours du forum possibilité de bug, nous faisons le maximum pour les résoudre au plus vite

#1 Le 30/08/2007, à 23:22

zozo_serieux

linux-restricted-modules-common 2.6.15.12-29.1 ??

Bonsoir,
après avoir installé une version mise à jour de wine en suivant la doc à la page http://doc.ubuntu-fr.org/wine avec modification des dépôts,
le gestionnaire de mise à jour du système s'est mis en marche et me propose cela :
linux-restricted-modules-common 2.6.15.12-29.1 et précise qu'il s'agit d'un "non-free-linux 2.6.15 modules helper script"

J'ai un petit coup de parano : est-ce dû à la modification des dépôts, est-ce une mise à jour normale ?
Merci de m'aider, je ne sais pas ce qu'est ce paquet.

Dernière modification par zozo_serieux (Le 30/08/2007, à 23:22)

Hors ligne