Contenu | Rechercher | Menus

#1 Le 26/12/2013, à 08:01

bishop
Membre

Pages blanches quand je navigue sur le forum

Bonjour !
Depuis hier, quand je clique sur un lien du forum "Mes messages", "Nouveaux messages", etc... ou le lien d'une section ou d'une discussion, j'ai droit à une joli page blanche.
Parfois, en rafraîchissant le navigateur plusieurs fois, j'accéde à la page. Que ce soit sous Firefox et Chromium le problème est identique.
PB sur Ubuntu Raring 13.04, Chromium 31.0.1650.63, Firefox 26.0.

Est-ce que d'autres utilisatrices ou utilisateurs rencontrent ce problème ?

Hors ligne

#2 Le 26/12/2013, à 08:37

lynn
Membre

Re : Pages blanches quand je navigue sur le forum

Pareil chez moi ! Pages blanches en surfant sur le forum. Au bout d'un certain nombre d'actualisation de la page, ça revient à la normale.

Y-aurait-il des "travaux" en cours ?? neutral

Hors ligne

#3 Le 26/12/2013, à 09:02

Babdu89
Membre

Re : Pages blanches quand je navigue sur le forum

Bonjour.
Même constat chez moi.
@+.   Babdu89  .


J'ai découvert Ubuntu avec la 07.10.... Et alors?!...  Depuis je regarde de temps en temps si Windows marche toujours....

Hors ligne

#4 Le 26/12/2013, à 09:04

moko138
Membre

Re : Pages blanches quand je navigue sur le forum

Chez moi aussi.
Responsable  : la neige et Snow(den).


%NOINDEX%
Un utilitaire méconnu : ncdu

Hors ligne

#5 Le 26/12/2013, à 09:12

pappou640
Membre

Re : Pages blanches quand je navigue sur le forum

Bonjour a tous

Dans les Pyrénées c'est la même chose ,

Bonnes année a tous et que vive 2014.


Ordi:Asus x52: Win7/Ubuntu 14.04/Linux Hybryde13.10/Emabuntu14.04. HY-Fusion=>      http://voyagerlive.org/    Essentiel=> Accueil Ubuntu=>
Penses à passer ton sujet en  [Résolu] en éditant le titre de ton 1er post (message)

Hors ligne

#6 Le 26/12/2013, à 09:30

abelthorne
Membre

Re : Pages blanches quand je navigue sur le forum

Idem, ça a commencé hier après-midi et ce matin c'est de pire en pire : page blanche quasiment à chaque action, obligation de la recharger plusieurs fois pour qu'elle finisse par passer...

Hors ligne

#7 Le 26/12/2013, à 11:57

xabilon
Membre

Re : Pages blanches quand je navigue sur le forum

Oui, ça arrive : on investigue.
Curieusement, ça va mieux après une déconnexion/reconnexion au forum


Pour passer un sujet en résolu : modifiez le premier message et ajoutez [Résolu] au titre.

Hors ligne

#8 Le 26/12/2013, à 12:08

Braun
Membre

Re : Pages blanches quand je navigue sur le forum

Ca réchauffe le coeur de voir qu'on est pas tout seul, mais ce matin c'était quand même un peu pénible.
Bon Noël à tous.

Hors ligne

#9 Le 26/12/2013, à 14:27

xabilon
Membre

Re : Pages blanches quand je navigue sur le forum

Bon, on dirait que c'est le transfert de la doc sur le même serveur que le forum qui surcharge le tout.


Pour passer un sujet en résolu : modifiez le premier message et ajoutez [Résolu] au titre.

Hors ligne

#10 Le 26/12/2013, à 16:10

Edmond Dantès
Chevalier Jedi

Re : Pages blanches quand je navigue sur le forum

xabilon a écrit :

Bon, on dirait que c'est le transfert de la doc sur le même serveur que le forum qui surcharge le tout.

Et puisque qu'on recharge plusieurs fois les pages, ça augmente encore la charge du serveur.


Qu'est-ce qui est le plus dangereux pour vos enfants : la viande halal ou les pesticides dans leur pain quotidien ?
La cuisine en creative common
Les chansons sont comme les films, certaines disent tout, d'autres rien, et entre deux sont les médiocres.
GMT+42

Hors ligne

#11 Le 26/12/2013, à 18:17

vikin712
Invité

Re : Pages blanches quand je navigue sur le forum

On vient de retrouver les admin du serveur.
1388078030.jpg
Tout devrait rentrer dans l'ordre sous peu. tongue

#12 Le 26/12/2013, à 19:20

vikin712
Invité

Re : Pages blanches quand je navigue sur le forum

La doc merde aussi de temps en temps.
Donc là en migrant la doc sur le même serveur que le forum cela handicape le tout.

Dernière modification par vikin712 (Le 26/12/2013, à 19:20)

#13 Le 27/12/2013, à 20:25

abelthorne
Membre

Re : Pages blanches quand je navigue sur le forum

Ah, ça allait mieux aujourd'hui et là ça recommence.

Hors ligne

#14 Le 27/12/2013, à 20:26

bishop
Membre

Re : Pages blanches quand je navigue sur le forum

abelthorne a écrit :

Ah, ça allait mieux aujourd'hui et là ça recommence.

Pareil !!!

Hors ligne

#15 Le 27/12/2013, à 21:07

cdjklm
Membre

Re : Pages blanches quand je navigue sur le forum

bien venu au club wink


Benq joybook lite ubuntu 14.04  32bits , intel N270 1.66GHz x 2 , 945 GMA intégré 256 MO , 2GO Ram , HDD 250 GO , WIFI ,BLUETOOTH,modem 3G MC8775  intégré.

Hors ligne